<!DOCTYPE html>
<html dir="ltr" lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >

<head>
    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0" name="viewport">
    <meta content="Ежемесячный журнал истории (краеведения), путешествий, приключений и научной фантастики." name="description">

    <meta property="og:image" content="https://uralstalker.com/wp-content/uploads/2022/08/10-titimera.jpg"/><title>Команды, подавшие заявку на квест ОУС22 | Уральский следопыт</title>

		<!-- All in One SEO 4.2.2 -->
		<meta name="description" content="Туристский квест 24 сентября, посвященный Всемирному Дню туризма на фестивале Осень Уральского следопыта- 2022. На прохождения квеста командам отводится 3 часа" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://uralstalker.com/ous22-bands/" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:site_name" content="Уральский следопыт – Ежемесячный журнал истории (краеведения), путешествий, приключений и научной фантастики." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Команды, подавшие заявку на квест ОУС22 | Уральский следопыт" />
		<meta property="og:description" content="Туристский квест 24 сентября, посвященный Всемирному Дню туризма на фестивале Осень Уральского следопыта- 2022. На прохождения квеста командам отводится 3 часа" />
		<meta property="og:url" content="https://uralstalker.com/ous22-bands/" />
		<meta property="article:published_time" content="2022-08-16T08:58:08+00:00" />
		<meta property="article:modified_time" content="2022-08-25T06:09:51+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/UralskijSledopyt" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@uralstalker0" />
		<meta name="twitter:title" content="Команды, подавшие заявку на квест ОУС22 | Уральский следопыт" />
		<meta name="twitter:description" content="Туристский квест 24 сентября, посвященный Всемирному Дню туризма на фестивале Осень Уральского следопыта- 2022. На прохождения квеста командам отводится 3 часа" />
		<meta name="twitter:creator" content="@uralstalker0" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента" href="https://uralstalker.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев" href="https://uralstalker.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев к &laquo;регистрация команд&raquo;" href="https://uralstalker.com/ous22-bands/feed/" />
<script>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</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://uralstalker.com/wp-includes/css/dashicons.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://uralstalker.com/wp-includes/css/admin-bar.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uralstalker.com/wp-includes/css/dist/block-library/style.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='bp-login-form-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/members.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/group.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-dynamic-groups-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/dynamic-groups.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-sitewide-notices-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.css?ver=10.3.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.css?ver=10.3.0' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://uralstalker.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://uralstalker.com/wp-content/plugins/page-list/css/page-list.css?ver=5.2' media='all' />
<link rel='stylesheet' id='sledopit-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPoppins%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-aos-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/aos/aos.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-bootstrap-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap/css/bootstrap.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-bootstrap-icons-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap-icons/bootstrap-icons.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-boxicons-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/boxicons/css/boxicons.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-glightbox-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/glightbox/css/glightbox.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-swiper-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/swiper/swiper-bundle.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-awesome-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/css/font-awesome.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-style-css'  href='https://uralstalker.com/wp-content/themes/sledopit/style.css?ver=1.0.0' media='all' />
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/js/jquery.min.js' id='jquery-core-js'></script>
<script id='bp-confirm-js-extra'>
var BP_Confirm = {"are_you_sure":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?"};
</script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/confirm.js?ver=10.3.0' id='bp-confirm-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/widget-members.js?ver=10.3.0' id='bp-widget-members-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.js?ver=10.3.0' id='bp-jquery-query-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.js?ver=10.3.0' id='bp-jquery-cookie-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.js?ver=10.3.0' id='bp-jquery-scroll-to-js'></script>
<script id='bp-legacy-js-js-extra'>
var BP_DTheme = {"accepted":"\u041f\u0440\u0438\u043d\u044f\u0442\u043e","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","comments":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","leave_group_confirm":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b, \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u044d\u0442\u0443 \u0433\u0440\u0443\u043f\u043f\u0443?","mark_as_fav":"\u0412 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","my_favs":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","rejected":"\u041e\u0442\u043a\u043b\u043e\u043d\u0435\u043d\u044b","remove_fav":"\u0423\u0434\u0430\u043b\u0438\u0442\u044c \u0438\u0437 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0433\u043e","show_all":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435","show_all_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u044d\u0442\u043e\u0439 \u0432\u0435\u0442\u043a\u0438","show_x_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 (%d)","unsaved_changes":"\u0412\u044b \u043d\u0435 \u0441\u043e\u0445\u0440\u0430\u043d\u0438\u043b\u0438 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0432\u0430\u0448\u0435\u043c \u043f\u0440\u043e\u0444\u0438\u043b\u0435. \u0415\u0441\u043b\u0438 \u0432\u044b \u043f\u043e\u043a\u0438\u043d\u0435\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443, \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u043d\u044b.","view":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440","store_filter_settings":""};
</script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.js?ver=10.3.0' id='bp-legacy-js-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/pdf.min.js?ver=6.0.1' id='selja_pdf-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/dragscroll.js?ver=6.0.1' id='selja_pdf_scroll-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/umagazine20150215111609/js/wm_common.js?ver=1.1' id='wm_common-js'></script>
<link rel="https://api.w.org/" href="https://uralstalker.com/wp-json/" /><link rel="alternate" type="application/json" href="https://uralstalker.com/wp-json/wp/v2/posts/158837227" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uralstalker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uralstalker.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://uralstalker.com/?p=158837227' />
<link rel="alternate" type="application/json+oembed" href="https://uralstalker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furalstalker.com%2Fous22-bands%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uralstalker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furalstalker.com%2Fous22-bands%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://uralstalker.com/wp-admin/admin-ajax.php';</script>


 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://uralstalker.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V6.0: did not add geo meta tags. --> 


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/uralstalker.com\/ous22-bands\/"},"url":"https:\/\/uralstalker.com\/ous22-bands\/","headline":"регистрация команд","datePublished":"2022-08-16T18:58:08+05:00","dateModified":"2022-08-25T16:09:51+05:00","publisher":{"@type":"Organization","@id":"https:\/\/uralstalker.com\/#organization","name":"АНО «Уральский следопыт»","logo":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/2014\/12\/logo_orang.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/2022\/08\/10-titimera.jpg","width":1016,"height":800},"articleSection":"Мероприятия","keywords":"квест, Осень Уральского следопыта, команда","description":"на квест Осень Уральского следопыта обязательна регистрация в группе мероприятия &nbsp; команды, подавшие заявку на участие &nbsp; № Название Населенный пункт Образовательное учреждение категория 01 Terra Екатеринбург Фармацевтический филиал \"СОМК\" 3 02 Развед корпус Каменск-Уральский Каменск-Уральский кадетский корпус войск национальной гвардии 2 03 ЭРОН Сухой Лог СОШ №10\" 1","author":{"@type":"Person","name":"stalker","url":"https:\/\/uralstalker.com\/author\/stalker\/","description":"администратор сайта www.uralstalker.com\/","image":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/avatars\/2\/899268c968885f7a626eb10e0249a949-bpfull.jpg","height":96,"width":96}}}</script>

	<style type="text/css">
		/* admin bar */
		.schema_google_developers a {
			padding-left:20px !important;
			background:	transparent url('https://uralstalker.com/wp-content/plugins/schema/assets/images/admin-bar/google-developers.png') 8px 50% no-repeat !important;
		}
		.schema_google_developers a:hover {
			background:	transparent url('https://uralstalker.com/wp-content/plugins/schema/assets/images/admin-bar/google-developers-hover.png') 8px 50% no-repeat !important;
		}
	</style>
<link rel="pingback" href="https://uralstalker.com/xmlrpc.php"><style media="print">#wpadminbar { display:none; }</style>
	<style media="screen">
	html { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
	}
</style>
	<link rel="icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-270x270.jpeg" />
<meta name="yandex-verification" content="286e99c9f713d84b" />
</head>

<body class="bp-legacy post-template-default single single-post postid-158837227 single-format-standard admin-bar no-customize-support has-dashicons no-sidebar no-js">

    <section id="topbar" class="d-flex align-items-center">
        <div class="container d-flex justify-content-center justify-content-md-between">
            <div class="contact-info d-flex align-items-center">
             Ежемесячный журнал путешествий по Уралу, приключений, истории, краеведения и научной фантастики. Издается с 1935 года.            </div>
            <div class="social-links d-md-flex align-items-center d-none d-sm-block">
                <p><a rel="nofollow" target="_blank" href="https://vk.com/uralstalker"><i class="fa fa-vk" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://ok.ru/uralstalker"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://t.me/Ural_Stalker"><i class="fa fa-telegram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCflzrk3cgrhzY3X81nrix0Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/uralstalker"><span class="icon-dzen_icon"></span></a></p>            </div>
        </div>
    </section>

    <header id="header" class="d-flex align-items-center">
        <div class="container d-flex align-items-center justify-content-between">

            <!-- <h1 class="logo"><a href="index.html">BizLand<span>.</span></a></h1> -->
            <!-- Uncomment below if you prefer to use an image logo -->
            <a href="/" class="logo"><img src="https://uralstalker.com/wp-content/themes/sledopit/img/logo_white.svg" alt="logo"></a>
            			
            <nav id="navbar" class="navbar">
                <ul id="menu-head_menu_sl" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/about/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Журнал<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/about/">О журнале</a><a class=""  href="/uarch/us/">Архив</a><a class=""  href="https://uralstalker.com/article/">Статьи журнала</a><a class=""  href="https://uralstalker.com/rasprostranenie/">Распространение</a><a class=""  href="https://uralstalker.com/reklamodatelyam/">Рекламодателям</a><a class=""  href="https://uralstalker.com/kontaktnaya-informaciya/">Контакты</a>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/category/news/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/category/uralstalker/">Новости Уральского следопыта</a><a class=""  href="https://uralstalker.com/category/partners_news/">Мобильные новости</a><a class=""  href="https://uralstalker.com/category/news/">Новости</a>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="/avtory-zhurnala/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Персоналии<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/uchastnik-literaturnogo-agentstva/">участники Литературного агентства</a><a class=""  href="https://uralstalker.com/avtory-zhurnala/">Авторы журнала</a>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/proekty/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наши проекты<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/meropriyatiya/olymp/">Конкурсы, олимпиады</a><a class=""  href="/category/literary_agency/">Литературное агентство</a><a class=""  href="https://uralstalker.com/proekty/author_index/">Именной указатель “Уральского следопыта”</a><a class=""  href="https://uralstalker.com/meropriyatiya/reviews/">Отзывы по &#8220;Аэлите&#8221;</a><a class=""  href="https://uralstalker.com/proekty/yuniy-gorbunov/">Самообразовательная библиотека Юния Горбунова</a><a class=""  href="https://uralstalker.com/proekty/library/">Библиотека Уральского следопыта</a>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page">
	<a class="nav-link"  href="https://uralstalker.com/meropriyatiya/">Мероприятия</a></li>
</ul>              <i class="bi bi-list mobile-nav-toggle"></i>
            </nav><!-- .navbar -->

        </div>
    </header><!-- End Header -->
    <main id="main">
    

   <article style='background-image: url(" https://uralstalker.com/wp-content/uploads/2022/08/10-titimera.jpg");background-size: cover;background-attachment: fixed;'>
    <section id="herotr" class="d-flex align-items-center">
    <div class="container aos-init aos-animate" data-aos="zoom-out" data-aos-delay="100">
    <div class="row">
							<div class="col-12 col-md-4">
								<img src="https://uralstalker.com/wp-content/uploads/2022/08/10-titimera.jpg" class="img-fluid rounded glightbox" alt="">
							</div>
							<div class="col-12 col-md-8">
              <h1 class="entry-title">регистрация команд</h1>
              <div class="d-flex seavtorlink">
                Автор:&nbsp;
              <a href="https://uralstalker.com/users/stalker/" title="Записи автора stalker" class="author url fn" rel="author">stalker</a>               </div>
                <div class="d-flex">
                  <div class="kama_breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://uralstalker.com" itemprop="item"><span itemprop="name"><i class="bi bi-house-fill"></i></span></a></span><span class="kb_sep"> <i class="fa fa-caret-right " aria-hidden="true"></i></span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://uralstalker.com/category/events/" itemprop="item"><span itemprop="name">Мероприятия</span></a></span></div>                </div>

              </div>

    </div>
  </section>
      <section class="inner-page seljaarrsel">
      <div class="container bgwhite">
		
<article id="post-158837227" class="post-158837227 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-partners_news category-osen-uralskogo-sledopyta tag-kvest tag-osen-uralskogo-sledopyta tag-komanda">
	<header class="entry-header ">
					<div class="entry-meta">
				<div class="row">
					<div class="col-md-auto">
					 <span class="seljacatlist"><i class="fa fa-caret-right me-2" aria-hidden="true"></i><a href="https://uralstalker.com/category/events/" rel="category tag">Мероприятия</a>, <a href="https://uralstalker.com/category/partners_news/" rel="category tag">Мобильные новости</a>, <a href="https://uralstalker.com/category/events/osen-uralskogo-sledopyta/" rel="category tag">Осень Уральского следопыта</a></span> <span class="posted-on"><time class="entry-date published" datetime="2022-08-16T18:58:08+05:00">16.08.2022</time></span>					</div>

				</div>
				
			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
	<div class="entry-content py-4">
		<h2 style="text-align: center;"><span style="color: #ffffff;"><strong>на </strong></span>квест Осень Уральского следопыта</h2>
<pre style="text-align: center;"><em><strong>обязательна регистрация в группе мероприятия</strong></em></pre>
<p><script type="text/javascript" src="https://vk.com/js/api/openapi.js?169"></script></p>
<p><!-- VK Widget --></p>
<div id="vk_groups"></div>
<p><script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "800", color3: 'AFB750'}, 149905745);
</script></p>
<p>&nbsp;</p>
<pre></pre>
<h2 style="text-align: center;">команды, подавшие заявку на участие</h2>
<p>&nbsp;</p>
<table style="height: 922px; width: 727px;">
<tbody>
<tr style="height: 24px;">
<th style="height: 24px; width: 24.0625px;"><strong><em>№</em></strong></th>
<td style="height: 24px; width: 118.312px;"><strong>Название</strong></td>
<td style="height: 24px; width: 177.5px;"><strong><em>Населенный пункт</em></strong></td>
<td style="height: 24px; width: 284.797px;"><strong>Образовательное учреждение</strong></td>
<td style="height: 24px; width: 88.3281px;"><strong>категория</strong></td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 24.0625px;">01</td>
<td style="height: 24px; width: 118.312px;"><span style="color: #008000;">Terra</span></td>
<td style="height: 24px; width: 177.5px;">Екатеринбург</td>
<td style="height: 24px; width: 284.797px;">Фармацевтический филиал &#8220;СОМК&#8221;</td>
<td style="height: 24px; width: 88.3281px; text-align: center;"><span style="color: #008000;">3</span></td>
</tr>
<tr style="height: 10px;">
<td style="height: 10px; width: 24.0625px;">02</td>
<td style="height: 10px; width: 118.312px;"><span style="color: #ff0000;">Развед корпус</span></td>
<td style="height: 10px; width: 177.5px;"><em><strong>Каменск-Уральский</strong></em></td>
<td style="height: 10px; width: 284.797px;">Каменск-Уральский кадетский корпус войск национальной гвардии</td>
<td style="height: 10px; width: 88.3281px; text-align: center;"><span style="color: #ff0000;">2</span></td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 24.0625px;">03</td>
<td style="height: 24px; width: 118.312px;"><span style="color: #0000ff;">ЭРОН</span></td>
<td style="height: 24px; width: 177.5px;"><em><strong>Сухой Лог</strong></em></td>
<td style="height: 24px; width: 284.797px;">СОШ №10&#8243;</td>
<td style="height: 24px; width: 88.3281px; text-align: center;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 24.0625px;">04</td>
<td style="height: 24px; width: 118.312px;"><span style="color: #0000ff;">Земляне</span></td>
<td style="height: 24px; width: 177.5px;">Екатеринбург</td>
<td style="height: 24px; width: 284.797px;">Гимназия 99</td>
<td style="height: 24px; width: 88.3281px; text-align: center;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="height: 23px; width: 24.0625px;">05</td>
<td style="height: 23px; width: 118.312px;"><span style="color: #0000ff;">Оптимисты</span></td>
<td style="height: 23px; width: 177.5px;">Екатеринбург</td>
<td style="height: 23px; width: 284.797px;">СОШ № 86</td>
<td style="height: 23px; width: 88.3281px; text-align: center;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 24.0625px;">06</td>
<td style="height: 24px; width: 118.312px;"><span style="color: #ff0000;">Десяточка</span></td>
<td style="height: 24px; width: 177.5px;"> <em><strong>с.Новопышминско</strong></em>е</td>
<td style="height: 24px; width: 284.797px;">СОШ № 10</td>
<td style="height: 24px; width: 88.3281px; text-align: center;"><span style="color: #ff0000;">2</span></td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 24.0625px;">07</td>
<td style="height: 24px; width: 118.312px;"><span style="color: #0000ff;">Следопыты 68</span></td>
<td style="height: 24px; width: 177.5px;">Екатеринбург</td>
<td style="height: 24px; width: 284.797px;">СОШ № 68</td>
<td style="height: 24px; width: 88.3281px; text-align: center;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">08</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;"> Пятеро смелых</span></td>
<td style="width: 177.5px; height: 24px;">Екатеринбург</td>
<td style="width: 284.797px; height: 24px;">Лицей N12</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;"> 1</span></td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 24.0625px;">09</td>
<td style="height: 24px; width: 118.312px;"><span style="color: #0000ff;">Копатычи</span></td>
<td style="height: 24px; width: 177.5px;"><em><strong>Верхний Тагил </strong></em></td>
<td style="height: 24px; width: 284.797px;">СОШ № 8</td>
<td style="height: 24px; width: 88.3281px; text-align: center;"><span style="color: #0000ff;">1 </span></td>
</tr>
<tr style="height: 24px;">
<td style="height: 24px; width: 24.0625px;">10</td>
<td style="height: 24px; width: 118.312px;"><span style="color: #0000ff;">Искатели приключений</span></td>
<td style="height: 24px; width: 177.5px;">Екатеринбург</td>
<td style="height: 24px; width: 284.797px;">СОШ № 86</td>
<td style="height: 24px; width: 88.3281px; text-align: center;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">11</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;"><span style="color: #ff0000;"> Новое поколение</span> </span></td>
<td style="width: 177.5px; height: 24px;">Екатеринбург</td>
<td style="width: 284.797px; height: 24px;">СОШ № 81</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;"> <span style="color: #ff0000;">2</span></span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">12</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;"> Азимут 96</span></td>
<td style="width: 177.5px; height: 24px;">Екатеринбург</td>
<td style="width: 284.797px; height: 24px;">СОШ № 96</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;"> 1</span></td>
</tr>
<tr style="height: 48px;">
<td style="width: 24.0625px; height: 48px;">13</td>
<td style="width: 118.312px; height: 48px;"><span style="color: #ff0000;">Домовенок</span></td>
<td style="width: 177.5px; height: 48px;">Екатеринбург</td>
<td style="width: 284.797px; height: 48px;">«ДЮЦ «Вариант» КМЖ «Домовенок»</td>
<td style="width: 88.3281px; text-align: center; height: 48px;"><span style="color: #0000ff;"> <span style="color: #ff0000;">2</span></span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">14</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;"> Вершина</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong>Верхняя Пышма</strong></em></td>
<td style="width: 284.797px; height: 24px;">СОШ № 1</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;"><span style="color: #ff0000;"> 1</span></span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">15</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;"> Кар-карычи</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong>Верхний Тагил</strong></em></td>
<td style="width: 284.797px; height: 24px;">СОШ № 8</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;">1 </span></td>
</tr>
<tr style="height: 48px;">
<td style="width: 24.0625px; height: 48px;">16</td>
<td style="width: 118.312px; height: 48px;"><span style="color: #0000ff;"> Злые Мухоморы </span></td>
<td style="width: 177.5px; height: 48px;"><em><strong>Верхний Тагил</strong></em></td>
<td style="width: 284.797px; height: 48px;">СОШ № 4</td>
<td style="width: 88.3281px; text-align: center; height: 48px;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">17</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;"> Клещи</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong> Верхний Тагил</strong></em></td>
<td style="width: 284.797px; height: 24px;">СОШ № 8</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">18</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;">Пятёрочка</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong>Сухой Лог</strong></em></td>
<td style="width: 284.797px; height: 24px;">СОШ № 8</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">19</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;">Добрые Опята </span></td>
<td style="width: 177.5px; height: 24px;"><em><strong>Верхний Тагил</strong></em></td>
<td style="width: 284.797px; height: 24px;"> СОШ № 4</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">20</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;">Пингвины</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong>Верхний Тагил</strong></em></td>
<td style="width: 284.797px; height: 24px;"> СОШ № 8</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 25px;">21</td>
<td style="width: 118.312px; height: 25px;"><span style="color: #0000ff;">Бывшая 96</span></td>
<td style="width: 177.5px; height: 25px;">Екатеринбург</td>
<td style="width: 284.797px; height: 25px;">СОШ № 96</td>
<td style="width: 88.3281px; text-align: center; height: 25px;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">22</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;"> Адреналин</span></td>
<td style="width: 177.5px; height: 24px;">Каменск-Уральский</td>
<td style="width: 284.797px; height: 24px;">Центр образования Аксиома</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">23</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #ff0000;">Грифон </span></td>
<td style="width: 177.5px; height: 24px;"><em><strong> Гагарский </strong></em></td>
<td style="width: 284.797px; height: 24px;">СОШ №14</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #ff0000;">2</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">24</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;">Ежики</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong>Верхний Тагил</strong></em></td>
<td style="width: 284.797px; height: 24px;">СОШ № 8</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">25</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #000000;">ФАНАД</span></td>
<td style="width: 177.5px; height: 24px;">Екатеринбург</td>
<td style="width: 284.797px; height: 24px;">Азовская кондитерская фабрика</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #000000;"><strong>5</strong></span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">26</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #003366;">Горностай-1</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong>Полевской</strong></em></td>
<td style="width: 284.797px; height: 24px;">Турклуб &#8220;Горностай&#8221;</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #008000;">3</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">27</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #ff0000;">Феникс</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong>Белоярский</strong></em></td>
<td style="width: 284.797px; height: 24px;">СОШ № 1</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #ff0000;">2</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">28</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;">Горностайчики</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong>Полевской</strong></em></td>
<td style="width: 284.797px; height: 24px;">Турклуб &#8220;Горностай&#8221;</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">29</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;"><span style="color: #008000;"> 31-я весн</span>а</span></td>
<td style="width: 177.5px; height: 24px;">Екатеринбург</td>
<td style="width: 284.797px; height: 24px;">УРТК им. Попова</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;"> <span style="color: #008000;">3</span></span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">30</td>
<td style="width: 118.312px; height: 24px;">Горностай 2</td>
<td style="width: 177.5px; height: 24px;"><em><strong> Полевской</strong></em></td>
<td style="width: 284.797px; height: 24px;">Турклуб &#8220;Горностай&#8221;</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><strong>5</strong></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">31</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #008000;">Ермак</span></td>
<td style="width: 177.5px; height: 24px;">Екатеринбург</td>
<td style="width: 284.797px; height: 24px;">УРТК им. Попова</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;"><span style="color: #008000;">3</span></span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">32</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #ff0000;">Квадратики</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong>Верхний Тагил</strong></em></td>
<td style="width: 284.797px; height: 24px;">СОШ №8</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;"><span style="color: #ff0000;">2</span></span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">33</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;"> NonStoр</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong> Верхний Тагил</strong></em></td>
<td style="width: 284.797px; height: 24px;">СОШ №8</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;">1</span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">34</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #ff0000;">Гимназия 37</span></td>
<td style="width: 177.5px; height: 24px;">Екатеринбург</td>
<td style="width: 284.797px; height: 24px;">Гимназия № 37</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;"><span style="color: #ff0000;">2</span></span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;">35</td>
<td style="width: 118.312px; height: 24px;"><span style="color: #ff0000;"> Радуга</span></td>
<td style="width: 177.5px; height: 24px;"><em><strong> Нижний Тагил</strong></em></td>
<td style="width: 284.797px; height: 24px;">СОШ №44</td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;"><span style="color: #ff0000;">2</span> </span></td>
</tr>
<tr style="height: 24px;">
<td style="width: 24.0625px; height: 24px;"></td>
<td style="width: 118.312px; height: 24px;"><span style="color: #0000ff;"> </span></td>
<td style="width: 177.5px; height: 24px;"><em><strong> </strong></em></td>
<td style="width: 284.797px; height: 24px;"></td>
<td style="width: 88.3281px; text-align: center; height: 24px;"><span style="color: #0000ff;"> </span></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<h2>Возрастные группы</h2>
<ol>
<li>
<pre><strong><span style="color: #0000ff;">Учащиеся 5-8 классов общеобразовательных школ </span></strong></pre>
</li>
<li>
<pre><span style="color: #ff00ff;"><span style="color: #ff0000;">Учащиеся 9-11 классов общеобразовательных школ</span> </span></pre>
</li>
<li>
<pre><strong><span style="color: #008000;">Студенты колледжей и техникумов</span></strong></pre>
</li>
<li>
<pre><strong><span style="color: #ff00ff;">Студенты высших учебных заведений </span></strong></pre>
</li>
<li>
<pre>Разновозрастные и сборные команды Свердловской области * (для данной категории предусмотрен <em><strong>регистрационный взнос</strong></em>)

</pre>
<h3 style="text-align: right;"><a href="https://uralstalker.com/uralstalker-ous22/" target="_blank" rel="noopener"><strong>Квест <em>U</em><em>ralstalker</em></strong></a></h3>
<h3 style="text-align: right;"><strong>Этапы </strong><strong><em>U</em><em>ralstalker</em></strong></h3>
<h3 style="text-align: right;"><a href="https://forms.gle/ycRmYaNXXj5yGVir7" target="_blank" rel="noopener"><strong>Заявка на участие в квесте</strong><strong><em>U</em><em>ralstalker</em></strong></a></h3>
<h3 style="text-align: right;"><a href="https://uralstalker.com/ous22-bands/"><strong>Зарегистрировавшиеся команды</strong></a></h3>
<h3></h3>
<p>&nbsp;</li>
</ol>
<h2 style="text-align: right;"></h2>
	</div><!-- .entry-content -->

	<footer class="entry-footer text-end">
		<p class="tags-links ">Теги: <a href="https://uralstalker.com/tag/kvest/" rel="tag">квест</a><a href="https://uralstalker.com/tag/osen-uralskogo-sledopyta/" rel="tag">Осень Уральского следопыта</a><a href="https://uralstalker.com/tag/komanda/" rel="tag">команда</a></p>	</footer><!-- .entry-footer -->
	
</article><!-- #post-158837227 -->
<div class="d-flex pt-2"><p class="nodisp"><script src="https://yastatic.net/share2/share.js"></script></p>
<p><span class="podpispod">Поделиться&nbsp;</span></p>
<div class="ya-share2" data-curtain="" data-size="s" data-shape="round" data-services="messenger,vkontakte,odnoklassniki,telegram,twitter,viber,whatsapp,moimir"></div>
<p></p></div>  <div class="row justify-content-between py-4">
    <div class="col-6 text-start"><i class="bi bi-arrow-left-circle"></i> <a href="https://uralstalker.com/uralskij-sledopyt-avgust-2022/" rel="prev">Уральский следопыт, август 2022</a>    </div>
    <div class="col-6 text-end">   </div>
  </div>
<div id="comments" class="comments-area ">

	
</div><!-- #comments -->


      </div>
    </section>

                <section id="team" class="team section-bg">
            <div class="container aos-init aos-animate" data-aos="fade-up">
        
              <div class="section-title">
                <h3>Публикации <span>на тему</span></h3>
              </div>
        
              <div class="row">
              <div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="/uarch/us/2022/06/3/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2022/06/img_20220529_115432-550x300.jpg" class="img-fluid" alt="Форт Боярд по-уральски">
            </div>
                <div class="member-info">
            <h6 class="text-end">06.2022</h6>            <h4>Форт Боярд по-уральски</h4>

            <span>
                С какого ракурса ни посмотри на темп современной жизни, все чаще он напоминает квест. И, чтобы прибавить энтузиазма в его прохождение, необходимо время от времени участвовать ...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/neznajka-na-lune-2022-bands/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/04/01-Незнайка-на-Луне-19-550x300.jpg" class="img-fluid" alt="Зарегистрировавшиеся участники">
            </div>
                <div class="member-info">
                        <h4>Зарегистрировавшиеся участники</h4>

            <span>
                обязательна регистрация в группе мероприятия Регистрация на 28 мая 2022 года № звено пункт формирования организация категория 1 Стиляги Екатеринбург Колледж управления и серви...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/patriotquest-22-bands/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2021/02/юнармия-в-ползучести-550x300.jpg" class="img-fluid" alt="Вехи Истории — команды">
            </div>
                <div class="member-info">
                        <h4>Вехи Истории — команды</h4>

            <span>
                прошедшие регистрацию для участия в молодежно-патриотическом фестивале Вехи истории 2022 01 Земляне Екатеринбург СОШ 68 1 02 Время Каменск-Уральский Каменск-Уральский педагоги...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/patriotquest-22-tasks/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/07/7801-narodnyj-kalendar-550x300.jpg" class="img-fluid" alt="Вехи истории задания">
            </div>
                <div class="member-info">
                        <h4>Вехи истории задания</h4>

            <span>
                Положение квеста Регистрация команд Зарегистрировавшиеся команды Предварительные задания команда Ответ отсылается в форму, используя #КодДостапа, который команда получает при ...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="/uarch/us/2022/01/45/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2021/12/bsi_2260-550x300.jpg" class="img-fluid" alt="День героев">
            </div>
                <div class="member-info">
            <h6 class="text-end">01.2022</h6>            <h4>День героев</h4>

            <span>
                о патриотизме без пафоса 11 декабря в Екатеринбурге прошел Молодежно-патриотический квест День Героев 2021 Наверное, с нами согласятся педагоги, родители, воспитатели – детей ...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/proshel-kvest-den-geroev/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2021/12/komanda-shk-550x300.jpg" class="img-fluid" alt="Прошел квест День Героев">
            </div>
                <div class="member-info">
                        <h4>Прошел квест День Героев</h4>

            <span>
                11 декабря 2021 года в Екатеринбурге. Это мероприятие уже шестой год проводит Молодежный клуб РГО «Уральский следопыт». команда Мероприятие прошло при поддержке: Министерства ...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/dg-21-bands/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2016/11/4-550x300.jpg" class="img-fluid" alt="Разведгруппы">
            </div>
                <div class="member-info">
                        <h4>Разведгруппы</h4>

            <span>
                прошедшие регистрацию для участия в молодежно-патриотическом фестивале ДЕНЬ ГЕРОЕВ 2021 *Контактный аккаунт командира Разведгруппы или куратора должен быть открыт и доступен д...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="/uarch/us/2021/10/44/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2021/09/mnogo-naroda-550x300.jpg" class="img-fluid" alt="Вспышки на солнце. ГТО. Новый рок">
            </div>
                <div class="member-info">
            <h6 class="text-end">10.2021</h6>            <h4>Вспышки на солнце. ГТО. Новый рок</h4>

            <span>
                Что объединяет такие, казалось бы не связанные между собой, явления, как рок, ГТО и вспышки на солнце?! Правильно! Эти явления объединяет ежегодный молодежно-туристический рег...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="/uarch/us/2021/06/44/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2021/06/2021-06-Командный-опыт-550x300.jpg" class="img-fluid" alt="Майский экстрим &#8211; 2021: командный опыт">
            </div>
                <div class="member-info">
            <h6 class="text-end">06.2021</h6>            <h4>Майский экстрим &#8211; 2021: командный опыт</h4>

            <span>
                Постоянно присутствуя на мероприятиях «Уральского следопыта» по долгу службы и по велению сердца, я вижу все «снаружи», в этот раз решила посмотреть «изнутри» – прошла туристи...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/neznajka-na-lune-21-bands/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/04/01-Незнайка-на-Луне-19-550x300.jpg" class="img-fluid" alt="Зарегистрировавшиеся участники">
            </div>
                <div class="member-info">
                        <h4>Зарегистрировавшиеся участники</h4>

            <span>
                обязательна регистрация в группе мероприятия № звено пункт формирования организация категория 1 SuperМолодёжь Красноуфимск МАОУ СШ 9 2 2 Искорка Екатеринбург МБУ ДО ДЮЦ КМЖ Ис...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/rezultaty-kvesta/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2021/02/Юнармия-на-этапе-550x300.jpg" class="img-fluid" alt="результаты квеста">
            </div>
                <div class="member-info">
                        <h4>результаты квеста</h4>

            <span>
                Вехи истории, прошедшего 20 февраля 2021 года в мультимедийном парке &#8220;Россия &#8211; моя история. Свердловская область&#8221; подведены. Ответы принимались за: &#8211; п...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/patriotquest-21-bands/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/02/krymnash17-2-550x300.jpg" class="img-fluid" alt="команды">
            </div>
                <div class="member-info">
                        <h4>команды</h4>

            <span>
                прошедшие регистрацию для участия в молодежно-патриотическом фестивале Вехи истории 2021 01 Дикая охота Полевской Радиоколледж (Полевской филиал) 2 02 Кадеты Урала Екатеринбур...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/priglashaem-na-kvest/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/11/Положение-ДеньГероев.АНТИВИРУС-шапка-550x300.jpg" class="img-fluid" alt="приглашаем на квест">
            </div>
                <div class="member-info">
                        <h4>приглашаем на квест</h4>

            <span>
                Традиционный квест, приуроченный к празднованию Дня Героев Отечества, который в России отмечается 9 декабря, Молодежный клуб РГО &#8220;Уральский следопыт&#8221; посвятит глав...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/dg-20-bands__trashed/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/10/знак-заражения-550x300.jpg" class="img-fluid" alt="Защищено: Отряды РХБЗ">
            </div>
                <div class="member-info">
                        <h4>Защищено: Отряды РХБЗ</h4>

            <span>
                 Это содержимое защищено паролем. Для его просмотра введите, пожалуйста, пароль: Пароль:             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-07/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок 7. Традиции и праздники русского народа">
            </div>
                <div class="member-info">
                        <h4>Блок 7. Традиции и праздники русского народа</h4>

            <span>
                квест Мы разные &#8211; мы вместе (далее&hellip;)             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-06/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок 6. Другие народы Урала">
            </div>
                <div class="member-info">
                        <h4>Блок 6. Другие народы Урала</h4>

            <span>
                квест Мы разные &#8211; мы вместе Регламент проведения квеста Блок 1. Заселение Урала Блок 2. Русские на Урале Блок 3. Татары Блок 4. Башкиры Блок 5. Марийцы Блок 6. Другие на...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-05/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок 5. Марийцы">
            </div>
                <div class="member-info">
                        <h4>Блок 5. Марийцы</h4>

            <span>
                квест Мы разные &#8211; мы вместе (далее&hellip;)             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-04/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок 4. Башкиры">
            </div>
                <div class="member-info">
                        <h4>Блок 4. Башкиры</h4>

            <span>
                квест Мы разные &#8211; мы вместе (далее&hellip;)             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/itogi-kvesta/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/06/06_2018_Карта_0-550x300.jpg" class="img-fluid" alt="Итоги квеста">
            </div>
                <div class="member-info">
                        <h4>Итоги квеста</h4>

            <span>
                Мы разные &#8211; мы вместе 19 сентября завершился проект &#8220;Мы разные &#8211; мы вместе&#8221;, проводимый Молодежным клубом РГО &#8220;Уральский следопыт&#8221;, при под...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-09/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок 9. Русская народная кухня">
            </div>
                <div class="member-info">
                        <h4>Блок 9. Русская народная кухня</h4>

            <span>
                квест Мы разные &#8211; мы вместе Регламент проведения квеста Блок 1. Заселение Урала Блок 2. Русские на Урале Блок 3. Татары Блок 4. Башкиры Блок 5. Марийцы Блок 6. Другие на...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-08/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок 8. Традиции и праздники народов населяющих Урал">
            </div>
                <div class="member-info">
                        <h4>Блок 8. Традиции и праздники народов населяющих Урал</h4>

            <span>
                квест Мы разные &#8211; мы вместе (далее&hellip;)             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-0/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="мы разные">
            </div>
                <div class="member-info">
                        <h4>мы разные</h4>

            <span>
                квест Мы разные &#8211; мы вместе Регламент проведения квеста Блок 1. Заселение Урала Блок 2. Русские на Урале Блок 3. Татары Блок 4. Башкиры Блок 5. Марийцы Блок 6. Другие на...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-03/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок 3. Татары">
            </div>
                <div class="member-info">
                        <h4>Блок 3. Татары</h4>

            <span>
                квест Мы разные &#8211; мы вместе (далее&hellip;)             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-02/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок 2. Русские на Урале">
            </div>
                <div class="member-info">
                        <h4>Блок 2. Русские на Урале</h4>

            <span>
                 Регламент проведения квеста Блок 1. Заселение Урала Блок 2. Русские на Урале Блок 3. Татары Блок 4. Башкиры Блок 5. Марийцы Блок 6. Другие народы Урала Блок 7. Традиции и пра...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-01/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок 1. Заселение Урала">
            </div>
                <div class="member-info">
                        <h4>Блок 1. Заселение Урала</h4>

            <span>
                 Регламент проведения квеста Блок 1. Заселение Урала Блок 2. Русские на Урале Блок 3. Татары Блок 4. Башкиры Блок 5. Марийцы Блок 6. Другие народы Урала Блок 7. Традиции и пра...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-v/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок видео вопросов">
            </div>
                <div class="member-info">
                        <h4>Блок видео вопросов</h4>

            <span>
                квест Мы разные &#8211; мы вместе (далее&hellip;)             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/my-raznye-10/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/2020-07-лечение-огнем-у-самоедов-550x300.jpg" class="img-fluid" alt="Блок 10. Кухня народов, населяющих Урал">
            </div>
                <div class="member-info">
                        <h4>Блок 10. Кухня народов, населяющих Урал</h4>

            <span>
                квест Мы разные &#8211; мы вместе Регламент проведения квеста Блок 1. Заселение Урала Блок 2. Русские на Урале Блок 3. Татары Блок 4. Башкиры Блок 5. Марийцы Блок 6. Другие на...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous20-voda/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2015/02/ралли-катамаранов-550x300.jpg" class="img-fluid" alt="дистанция водная">
            </div>
                <div class="member-info">
                        <h4>дистанция водная</h4>

            <span>
                П О Л О Ж Е Н И Е (проект) Городские соревнования по спортивному туризму (дистанция водная – Ралли, командная гонка &#8211; К-1, Б-2, К-2, К-4) Код вида спорта &#8211; 0840005...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous20-speleo/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/05/переправа-550x300.jpg" class="img-fluid" alt="дистанции-спелео">
            </div>
                <div class="member-info">
                        <h4>дистанции-спелео</h4>

            <span>
                Положение (проект) о спортивном мероприятии муниципального образования город «Екатеринбург» «Открытый городской фестиваль по спортивному туризму (дисциплина: дистанции-спелео)...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/semejnoe-derevo/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2019/05/19-мая-2019-посадка-дерева-409-550x300.jpg" class="img-fluid" alt="Семейное дерево">
            </div>
                <div class="member-info">
                        <h4>Семейное дерево</h4>

            <span>
                 1 сентября Молодежный клуб РГО Уральский следопыт, при поддержке Министерства образования и молодежной политики Свердловской области начинает новый проект &#8211; Семейное де...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous20-bands/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2016/09/burlaki-4-550x300.jpg" class="img-fluid" alt="регистрация">
            </div>
                <div class="member-info">
                        <h4>регистрация</h4>

            <span>
                175-лквеста Мы разные &#8211; мы вместе обязательна регистрация в группе мероприятия (далее&hellip;)             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/priglashaem-prinyat-uchastie-v-onlajn-kveste/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/04/121-459x300.jpg" class="img-fluid" alt="Приглашаем принять участие в онлайн квесте!">
            </div>
                <div class="member-info">
                        <h4>Приглашаем принять участие в онлайн квесте!</h4>

            <span>
                 Мы разные &#8211; Мы вместе! Отправляясь в экспедиции путешественники всегда готовились к встрече с коренными народами, населяющими ту, или иную территорию. От взаимодействия...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/uralstalker-ous20/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2016/09/burlaki-1-550x300.jpg" class="img-fluid" alt="квест. Общее положение">
            </div>
                <div class="member-info">
                        <h4>квест. Общее положение</h4>

            <span>
                Великая экспедиция Туристский квест, посвященный 175-летию РГО и Всемирному Дню туризма Необъятны просторы России. Белые пятна на географических картах окаймляют всю ее террит...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/igra-s-teploslavom/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/Теплослав-Семенов-550x300.jpg" class="img-fluid" alt="Игра с Теплославом">
            </div>
                <div class="member-info">
                        <h4>Игра с Теплославом</h4>

            <span>
                 НОВАЯ ЭНЕРГИЯ прошла в ставшем уже привычном режиме онлайн. Участие приняло более 50 команд из Еатеринбурга, Свердловской области и несколько команд с других регионов Российс...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/novaya-energiya-1/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/Теплослав-лого-550x300.jpg" class="img-fluid" alt="Безопасность тепла">
            </div>
                <div class="member-info">
                        <h4>Безопасность тепла</h4>

            <span>
                 теплосохранение, теплоизоляция, безопасность тепла на Земле и в космосе если увидели парящий открытый люк, утечку горячей воды, звоните 005 (Екатеринбург) Ответы размести в Г...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/novaya-energiya-2/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2020/06/Вместе-ярче-лого-550x300.jpg" class="img-fluid" alt="Вместе ярче (энергосбережение)">
            </div>
                <div class="member-info">
                        <h4>Вместе ярче (энергосбережение)</h4>

            <span>
                 Ответы размести в Гугл-форме по адресу: 21. Что нужно делать, если немного повредился провод? А. Оставить все как есть, и пользоваться осторожно Б. Замотать изолентой 22. Что...            </span>
        </div>
    </div>
    </a>
</div>            </div>

              
        
        
      </div>
    </section>
    
    </article><section id="team" class="team section-bg">
	<div class="container aos-init aos-animate" data-aos="fade-up">
		<div class="row">
			<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
				<div class="sh40">
					<h3><a href="/article/" title="Последние статьи">Последние статьи</a></h3>
				</div>

				
											<div class="pb-2 sh92">
							<div class="thumb">								<div class="pe-2">
									<a href="/uarch/us/2006/12/43/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2006/12/0612-sugoyak-xolodnaya-noga-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>18.08.2022</p>
								<div class="seljacap"><a href="/uarch/us/2006/12/43/">Сугояк &#8211; холодная нога</a></div>
							</div>

						</div>
			</div>
								<div class="pb-2 sh92">
							<div class="thumb">								<div class="pe-2">
									<a href="/uarch/us/2022/08/36/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/08/kedrovka-na-zagotovkah-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>17.08.2022</p>
								<div class="seljacap"><a href="/uarch/us/2022/08/36/">Пернатый сеятель кедра</a></div>
							</div>

						</div>
			</div>
		

	
		</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="200">

			<div class="sh40">
				<h3><a href="/category/news/" title="Новости">Новости</a></h3>
			</div>

			
									<div class="pb-2 sh92">
						<div class="thumb">
							
								<div class="pe-2">
									<a href="https://uralstalker.com/uralskij-sledopyt-avgust-2022/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/07/cover082022-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>02.08.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/uralskij-sledopyt-avgust-2022/">Уральский следопыт, август 2022</a></div>
							</div>

						</div>
					</div>
									<div class="pb-2 sh92">
						<div class="thumb">
							
								<div class="pe-2">
									<a href="https://uralstalker.com/uralskij-sledopyt-iyul-2022/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/06/cover202207_-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="обложка журнала Уральский следопыт" loading="lazy" /></a>
								</div>
							
							<div>

								<p>05.07.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/uralskij-sledopyt-iyul-2022/">Уральский следопыт, июль 2022</a></div>
							</div>

						</div>
					</div>
				

			

		</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="300">
			<div class="sh40">
				<h3><a href="/category/partners_news/" title="Мобильные новости">Мобильные новости</a></h3>
			</div>

												<div class="pb-2 sh92">
						<div class="thumb">
															<div class="pe-2">
									<a href="https://uralstalker.com/ous22-bands/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/08/10-titimera-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>16.08.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/ous22-bands/">регистрация команд</a></div>
							</div>

						</div>
					</div>
									<div class="pb-2 sh92">
						<div class="thumb">
															<div class="pe-2">
									<a href="https://uralstalker.com/zapros-na-straniczu-620774/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/07/620774-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="scan" loading="lazy" /></a>
								</div>
							
							<div>

								<p>06.07.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/zapros-na-straniczu-620774/">Запрос на страницу 620774</a></div>
							</div>

						</div>
					</div>
				
					</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="400">
			<div class="sh40">
				<h3><a href="/category/literary_agency/" title="Комментарии, рецензии">Комментарии, рецензии</a></h3>
			</div>

							<div class="pb-2 sh92">
					<div class="thumb">
						<div class="pe-2">
							<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>						</div>
						<div>
							<p>27.04.2022</p>
							<div class="seljacap">Борис Долинго</div>
							<p>
								<a class="first"  href="https://uralstalker.com/review-359/#comment-160962">  читается на одном дыхании, некое городское фэнтезийно...</a>
							</p>
						</div>
					</div>
				</div>
							<div class="pb-2 sh92">
					<div class="thumb">
						<div class="pe-2">
							<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>						</div>
						<div>
							<p>26.04.2022</p>
							<div class="seljacap">Борис Долинго</div>
							<p>
								<a href="https://uralstalker.com/review-358/#comment-160961"> следует избегать и заменять повторяющиеся слова синони...</a>
							</p>
						</div>
					</div>
				</div>
			
		</div>
	</div>
	</div>
</section>  <footer id="footer">



    <div class="footer-top">
      <div class="container">
        <div class="row">

          <div class="col-lg-4 col-md-6 footer-contact">
            <img src="https://uralstalker.com/wp-content/themes/sledopit/img/logo_orang.svg" alt="Уральский следопыт" class="img-fluid">
            <h4>Настоящий ресурс может содержать материалы 12+</h4>
            <div class="row">
              <div class="col-6 ">
                <p class="seljafootsm">Свидетельство о регистрации средства массовой информации Эд №ФС 77-33895 от 30.10.2008 выдано Федеральной службой по надзору в сфере связи и массовых коммуникаций</p>
              </div>
              <div class="col-6">
                <img src="https://uralstalker.com/wp-content/themes/sledopit/img/mape.png" class="img-fluid">
              </div>

            </div>
          </div>

          <div class="col-lg-4 col-md-6 footer-links">
          <h4>Подпишитесь на нашу рассылку</h4>  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_html
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 0px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 5px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://uralstalker.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_html"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="30c9baf64c" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Пожалуйста, оставьте это поле пустым.<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" autocomplete="email" class="mailpoet_text" name="data[form_field_MmVlNzE2MmQ4ZWMwX2VtYWls]" title="e-mail" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email"  placeholder="e-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Пожалуйста, укажите корректный адрес электронной почты." data-parsley-required-message="Это поле необходимо."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Подписаться!" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Проверьте Ваш почтовый ящик и подтвердите свою подписку.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

              <p>Если Вы считаете, что какое-либо произведение, опубликованное на сайте,нарушает чьи-либо авторские права, оставьте, пожалуйста, <a title="сообщение" href="/sendmessage1/"><strong><span style="color: #f03a3a;">сообщение</span></strong></a> с указанием произведения, данных автора или правообладателя и заявителя. Ваше сообщение в обязательном порядке будет рассмотрено; Вам поступит сообщение о результатах проведенных действий, относительно предполагаемого нарушения авторских прав.</p>
          </div>
          <div class="col-lg-4 col-md-6 footer-links">
                       <ul>
			<ul id="footer_menu" class=""><li id="menu-item-158746256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-158746256"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/about/">О журнале</a></li>
<li id="menu-item-158755367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158755367"><i class="bx bx-chevron-right"></i> <a href="/uarch/us/">Архив</a></li>
<li id="menu-item-158746262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158746262"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/category/news/">Новости</a></li>
<li id="menu-item-158746260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746260"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/meropriyatiya/">Мероприятия</a></li>
<li id="menu-item-158746261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746261"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/proekty/">Наши проекты</a></li>
<li id="menu-item-158755369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158755369"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/kontaktnaya-informaciya/">Контакты</a></li>
</ul>            </ul>
			<div class="social-links mt-3">
              <p><a rel="nofollow" target="_blank" href="https://vk.com/uralstalker"><i class="fa fa-vk" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://ok.ru/uralstalker"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://t.me/Ural_Stalker"><i class="fa fa-telegram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCflzrk3cgrhzY3X81nrix0Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/uralstalker"><span class="icon-dzen_icon"></span></a></p>            </div>
          </div>

        </div>
      </div>
    </div>

    <div class="container py-4">
      <div class="copyright">
        &copy; 1935-2022  Все права защищены. Журнал "Уральский следопыт". Публикация информации с сайта без согласования с редакцией журнала запрещена.
      </div>
      <div class="credits">
	  <!-- Yandex.Metrika counter -->
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(19400662, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/19400662" style="position:absolute; left:-9999px;" alt=""></div></noscript>

<!-- /Yandex.Metrika counter -->
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "739877", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script>
<noscript>
<div>
<img src="https://top-fwz1.mail.ru/counter?id=739877;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru">
</div>
</noscript>
<!-- //Rating Mail.ru counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-7B9LDHP86R"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('config', 'G-7B9LDHP86R');
</script>      </div>
    </div>
  </footer>

  <a href="#" class="back-to-top d-flex align-items-center justify-content-center"><i class="bi bi-arrow-up-short"></i></a>
  
<link rel='stylesheet' id='mailpoet_public-css'  href='https://uralstalker.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.47320950.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://uralstalker.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.12.0' media='all' />
<script src='https://uralstalker.com/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script src='https://uralstalker.com/wp-includes/js/admin-bar.js?ver=6.0.1' id='admin-bar-js'></script>
<script src='https://uralstalker.com/wp-includes/js/comment-reply.js?ver=6.0.1' id='comment-reply-js'></script>
<script src='https://uralstalker.com/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://uralstalker.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/uralstalker.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://uralstalker.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/aos/aos.js?ver=1.0.0' id='sledopit-aos-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap/js/bootstrap.bundle.min.js?ver=1.0.0' id='sledopit-bootstrap-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/glightbox/js/glightbox.min.js?ver=1.0.0' id='sledopit-glightbox-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/isotope-layout/isotope.pkgd.min.js?ver=1.0.0' id='sledopit-isotope-layout-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/php-email-form/validate.js?ver=1.0.0' id='sledopit-php-email-form-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/purecounter/purecounter.js?ver=1.0.0' id='sledopit-purecounter-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/swiper/swiper-bundle.min.js?ver=1.0.0' id='sledopit-swiper-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/waypoints/noframework.waypoints.js?ver=1.0.0' id='sledopit-waypoints-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/js/main.js?ver=1.0.0' id='sledopit-main-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfHxQQeAAAAADHKhr-2c0YMNV7fR9pCfitKw2PU&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LfHxQQeAAAAADHKhr-2c0YMNV7fR9pCfitKw2PU","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://uralstalker.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script id='wt_rating-js-extra'>
var ec_ajax_data = {"ajax_url":"https:\/\/uralstalker.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
</script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/wt-rating.js?ver=6.0.1' id='wt_rating-js'></script>
<script id='mailpoet_public-js-extra'>
var MailPoetForm = {"ajax_url":"https:\/\/uralstalker.com\/wp-admin\/admin-ajax.php","is_rtl":""};
</script>
<script src='https://uralstalker.com/wp-content/plugins/mailpoet/assets/dist/js/public.65db9b4e.js?ver=3.89.4' id='mailpoet_public-js'></script>
<script id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Перейти к верхней панели</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Верхняя панель">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">О WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://ru.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://ru.wordpress.org/support/'>Документация</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://ru.wordpress.org/support/forums/'>Поддержка</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://ru.wordpress.org/support/forum/requests-and-feedback/'>Обратная связь</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://uralstalker.com/wp-login.php?redirect_to=https%3A%2F%2Furalstalker.com%2Fous22-bands%2F'>Войти</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://uralstalker.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Поиск</label><input type="submit" class="adminbar-button" value="Поиск" /></form></div></li></ul>			</div>
					</div>

		
</body>

</html>
