<!DOCTYPE html>
<html dir="ltr" lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >

<head>
    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0" name="viewport">
    <meta content="Ежемесячный журнал истории (краеведения), путешествий, приключений и научной фантастики." name="description">

    <meta property="og:image" content="https://uralstalker.com/wp-content/uploads/2022/09/blank-diploma-sertifikata-1.jpg"/><title>этап 0 квест Осень Уральского следопыта | Уральский следопыт</title>

		<!-- All in One SEO 4.2.2 -->
		<meta name="description" content="Результаты ответов на онлайн задания по материалам журнала &quot;Уральский следопыт&quot;, предоставленный в пакете участника каждой команде фестиваля Осень" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://uralstalker.com/ous22-0/" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:site_name" content="Уральский следопыт – Ежемесячный журнал истории (краеведения), путешествий, приключений и научной фантастики." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="этап 0 квест Осень Уральского следопыта | Уральский следопыт" />
		<meta property="og:description" content="Результаты ответов на онлайн задания по материалам журнала &quot;Уральский следопыт&quot;, предоставленный в пакете участника каждой команде фестиваля Осень" />
		<meta property="og:url" content="https://uralstalker.com/ous22-0/" />
		<meta property="article:published_time" content="2022-09-28T14:00:47+00:00" />
		<meta property="article:modified_time" content="2022-09-29T09:52:08+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/UralskijSledopyt" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@uralstalker0" />
		<meta name="twitter:title" content="этап 0 квест Осень Уральского следопыта | Уральский следопыт" />
		<meta name="twitter:description" content="Результаты ответов на онлайн задания по материалам журнала &quot;Уральский следопыт&quot;, предоставленный в пакете участника каждой команде фестиваля Осень" />
		<meta name="twitter:creator" content="@uralstalker0" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента" href="https://uralstalker.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев" href="https://uralstalker.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев к &laquo;Онлайн этап&raquo;" href="https://uralstalker.com/ous22-0/feed/" />
<script>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</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://uralstalker.com/wp-includes/css/dashicons.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://uralstalker.com/wp-includes/css/admin-bar.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uralstalker.com/wp-includes/css/dist/block-library/style.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='bp-login-form-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/members.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/group.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-dynamic-groups-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/dynamic-groups.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-sitewide-notices-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.css?ver=10.3.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.css?ver=10.3.0' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://uralstalker.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://uralstalker.com/wp-content/plugins/page-list/css/page-list.css?ver=5.2' media='all' />
<link rel='stylesheet' id='sledopit-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPoppins%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-aos-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/aos/aos.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-bootstrap-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap/css/bootstrap.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-bootstrap-icons-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap-icons/bootstrap-icons.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-boxicons-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/boxicons/css/boxicons.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-glightbox-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/glightbox/css/glightbox.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-swiper-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/swiper/swiper-bundle.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-awesome-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/css/font-awesome.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-style-css'  href='https://uralstalker.com/wp-content/themes/sledopit/style.css?ver=1.0.0' media='all' />
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/js/jquery.min.js' id='jquery-core-js'></script>
<script id='bp-confirm-js-extra'>
var BP_Confirm = {"are_you_sure":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?"};
</script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/confirm.js?ver=10.3.0' id='bp-confirm-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/widget-members.js?ver=10.3.0' id='bp-widget-members-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.js?ver=10.3.0' id='bp-jquery-query-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.js?ver=10.3.0' id='bp-jquery-cookie-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.js?ver=10.3.0' id='bp-jquery-scroll-to-js'></script>
<script id='bp-legacy-js-js-extra'>
var BP_DTheme = {"accepted":"\u041f\u0440\u0438\u043d\u044f\u0442\u043e","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","comments":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","leave_group_confirm":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b, \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u044d\u0442\u0443 \u0433\u0440\u0443\u043f\u043f\u0443?","mark_as_fav":"\u0412 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","my_favs":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","rejected":"\u041e\u0442\u043a\u043b\u043e\u043d\u0435\u043d\u044b","remove_fav":"\u0423\u0434\u0430\u043b\u0438\u0442\u044c \u0438\u0437 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0433\u043e","show_all":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435","show_all_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u044d\u0442\u043e\u0439 \u0432\u0435\u0442\u043a\u0438","show_x_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 (%d)","unsaved_changes":"\u0412\u044b \u043d\u0435 \u0441\u043e\u0445\u0440\u0430\u043d\u0438\u043b\u0438 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0432\u0430\u0448\u0435\u043c \u043f\u0440\u043e\u0444\u0438\u043b\u0435. \u0415\u0441\u043b\u0438 \u0432\u044b \u043f\u043e\u043a\u0438\u043d\u0435\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443, \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u043d\u044b.","view":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440","store_filter_settings":""};
</script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.js?ver=10.3.0' id='bp-legacy-js-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/pdf.min.js?ver=6.0.2' id='selja_pdf-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/dragscroll.js?ver=6.0.2' id='selja_pdf_scroll-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/umagazine20150215111609/js/wm_common.js?ver=1.1' id='wm_common-js'></script>
<link rel="https://api.w.org/" href="https://uralstalker.com/wp-json/" /><link rel="alternate" type="application/json" href="https://uralstalker.com/wp-json/wp/v2/posts/158837789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uralstalker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uralstalker.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://uralstalker.com/?p=158837789' />
<link rel="alternate" type="application/json+oembed" href="https://uralstalker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furalstalker.com%2Fous22-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uralstalker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furalstalker.com%2Fous22-0%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://uralstalker.com/wp-admin/admin-ajax.php';</script>


 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://uralstalker.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V6.0: did not add geo meta tags. --> 


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/uralstalker.com\/ous22-0\/"},"url":"https:\/\/uralstalker.com\/ous22-0\/","headline":"Онлайн этап","datePublished":"2022-09-29T00:00:47+05:00","dateModified":"2022-09-29T19:52:08+05:00","publisher":{"@type":"Organization","@id":"https:\/\/uralstalker.com\/#organization","name":"АНО «Уральский следопыт»","logo":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/2014\/12\/logo_orang.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/2022\/09\/blank-diploma-sertifikata-1.jpg","width":1280,"height":724},"articleSection":"Мобильные новости","keywords":"Осень Уральского следопыта, этап","description":"Фестиваль Осень Уральского следопыта 2022 Результаты ответов на онлайн задания Номер Название Онлайн 1 Terra 50 2 Развед корпус 54 3 ЭРОН 50 4 Земляне 41 5 Оптимисты 15 6 Десяточка 28 7 Следопыты 68 0 8 Пятеро смелых 49 9 Копатычи 57 10 Искатели приключений! 25 11 Новое","author":{"@type":"Person","name":"stalker","url":"https:\/\/uralstalker.com\/author\/stalker\/","description":"администратор сайта www.uralstalker.com\/","image":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/avatars\/2\/899268c968885f7a626eb10e0249a949-bpfull.jpg","height":96,"width":96}}}</script>

	<style type="text/css">
		/* admin bar */
		.schema_google_developers a {
			padding-left:20px !important;
			background:	transparent url('https://uralstalker.com/wp-content/plugins/schema/assets/images/admin-bar/google-developers.png') 8px 50% no-repeat !important;
		}
		.schema_google_developers a:hover {
			background:	transparent url('https://uralstalker.com/wp-content/plugins/schema/assets/images/admin-bar/google-developers-hover.png') 8px 50% no-repeat !important;
		}
	</style>
<link rel="pingback" href="https://uralstalker.com/xmlrpc.php"><style media="print">#wpadminbar { display:none; }</style>
	<style media="screen">
	html { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
	}
</style>
	<link rel="icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-270x270.jpeg" />
<meta name="yandex-verification" content="286e99c9f713d84b" />
</head>

<body class="bp-legacy post-template-default single single-post postid-158837789 single-format-standard admin-bar no-customize-support has-dashicons no-sidebar no-js">

    <section id="topbar" class="d-flex align-items-center">
        <div class="container d-flex justify-content-center justify-content-md-between">
            <div class="contact-info d-flex align-items-center">
             Ежемесячный журнал путешествий по Уралу, приключений, истории, краеведения и научной фантастики. Издается с 1935 года.            </div>
            <div class="social-links d-md-flex align-items-center d-none d-sm-block">
                <p><a rel="nofollow" target="_blank" href="https://vk.com/uralstalker"><i class="fa fa-vk" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://ok.ru/uralstalker"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://t.me/Ural_Stalker"><i class="fa fa-telegram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCflzrk3cgrhzY3X81nrix0Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/uralstalker"><span class="icon-dzen_icon"></span></a></p>            </div>
        </div>
    </section>

    <header id="header" class="d-flex align-items-center">
        <div class="container d-flex align-items-center justify-content-between">

            <!-- <h1 class="logo"><a href="index.html">BizLand<span>.</span></a></h1> -->
            <!-- Uncomment below if you prefer to use an image logo -->
            <a href="/" class="logo"><img src="https://uralstalker.com/wp-content/themes/sledopit/img/logo_white.svg" alt="logo"></a>
            			
            <nav id="navbar" class="navbar">
                <ul id="menu-head_menu_sl" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/about/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Журнал<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/about/">О журнале</a><a class=""  href="/uarch/us/">Архив</a><a class=""  href="https://uralstalker.com/article/">Статьи журнала</a><a class=""  href="https://uralstalker.com/rasprostranenie/">Распространение</a><a class=""  href="https://uralstalker.com/reklamodatelyam/">Рекламодателям</a><a class=""  href="https://uralstalker.com/kontaktnaya-informaciya/">Контакты</a>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/category/news/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/category/uralstalker/">Новости Уральского следопыта</a><a class=""  href="https://uralstalker.com/category/partners_news/">Мобильные новости</a><a class=""  href="https://uralstalker.com/category/news/">Новости</a>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="/avtory-zhurnala/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Персоналии<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/uchastnik-literaturnogo-agentstva/">участники Литературного агентства</a><a class=""  href="https://uralstalker.com/avtory-zhurnala/">Авторы журнала</a>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/proekty/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наши проекты<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/meropriyatiya/olymp/">Конкурсы, олимпиады</a><a class=""  href="/category/literary_agency/">Литературное агентство</a><a class=""  href="https://uralstalker.com/proekty/author_index/">Именной указатель “Уральского следопыта”</a><a class=""  href="https://uralstalker.com/meropriyatiya/reviews/">Отзывы по &#8220;Аэлите&#8221;</a><a class=""  href="https://uralstalker.com/proekty/yuniy-gorbunov/">Самообразовательная библиотека Юния Горбунова</a><a class=""  href="https://uralstalker.com/proekty/library/">Библиотека Уральского следопыта</a>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page">
	<a class="nav-link"  href="https://uralstalker.com/meropriyatiya/">Мероприятия</a></li>
</ul>              <i class="bi bi-list mobile-nav-toggle"></i>
            </nav><!-- .navbar -->

        </div>
    </header><!-- End Header -->
    <main id="main">
    

   <article style='background-image: url(" https://uralstalker.com/wp-content/uploads/2022/09/blank-diploma-sertifikata-1.jpg");background-size: cover;background-attachment: fixed;'>
    <section id="herotr" class="d-flex align-items-center">
    <div class="container aos-init aos-animate" data-aos="zoom-out" data-aos-delay="100">
    <div class="row">
							<div class="col-12 col-md-4">
								<img src="https://uralstalker.com/wp-content/uploads/2022/09/blank-diploma-sertifikata-1.jpg" class="img-fluid rounded glightbox" alt="">
							</div>
							<div class="col-12 col-md-8">
              <h1 class="entry-title">Онлайн этап</h1>
              <div class="d-flex seavtorlink">
                Автор:&nbsp;
              <a href="https://uralstalker.com/users/stalker/" title="Записи автора stalker" class="author url fn" rel="author">stalker</a>               </div>
                <div class="d-flex">
                  <div class="kama_breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://uralstalker.com" itemprop="item"><span itemprop="name"><i class="bi bi-house-fill"></i></span></a></span><span class="kb_sep"> <i class="fa fa-caret-right " aria-hidden="true"></i></span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://uralstalker.com/category/partners_news/" itemprop="item"><span itemprop="name">Мобильные новости</span></a></span></div>                </div>

              </div>

    </div>
  </section>
      <section class="inner-page seljaarrsel">
      <div class="container bgwhite">
		
<article id="post-158837789" class="post-158837789 post type-post status-publish format-standard has-post-thumbnail hentry category-partners_news tag-osen-uralskogo-sledopyta tag-etap">
	<header class="entry-header ">
					<div class="entry-meta">
				<div class="row">
					<div class="col-md-auto">
					 <span class="seljacatlist"><i class="fa fa-caret-right me-2" aria-hidden="true"></i><a href="https://uralstalker.com/category/partners_news/" rel="category tag">Мобильные новости</a></span> <span class="posted-on"><time class="entry-date published" datetime="2022-09-29T00:00:47+05:00">29.09.2022</time></span>					</div>

				</div>
				
			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
	<div class="entry-content py-4">
		<p style="text-align: center;">Фестиваль Осень Уральского следопыта 2022</p>
<h3 style="text-align: center;">Результаты ответов на онлайн задания</h3>
<table class=" aligncenter" width="342">
<tbody>
<tr>
<td width="90"><strong>Номер</strong></td>
<td style="text-align: left;" width="190"><strong>Название</strong></td>
<td style="text-align: left;" width="62"><strong>Онлайн</strong></td>
</tr>
<tr>
<td width="90">1</td>
<td width="190">Terra</td>
<td width="62">50</td>
</tr>
<tr>
<td width="90">2</td>
<td width="190">Развед корпус</td>
<td width="62">54</td>
</tr>
<tr>
<td width="90">3</td>
<td width="190">ЭРОН</td>
<td width="62">50</td>
</tr>
<tr>
<td width="90">4</td>
<td width="190">Земляне</td>
<td width="62">41</td>
</tr>
<tr>
<td width="90">5</td>
<td width="190">Оптимисты</td>
<td width="62">15</td>
</tr>
<tr>
<td width="90">6</td>
<td width="190">Десяточка</td>
<td width="62">28</td>
</tr>
<tr>
<td width="90">7</td>
<td width="190">Следопыты 68</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">8</td>
<td width="190">Пятеро смелых</td>
<td width="62">49</td>
</tr>
<tr>
<td width="90">9</td>
<td width="190">Копатычи</td>
<td width="62">57</td>
</tr>
<tr>
<td width="90">10</td>
<td width="190">Искатели приключений!</td>
<td width="62">25</td>
</tr>
<tr>
<td width="90">11</td>
<td width="190">Новое поколение</td>
<td width="62">50</td>
</tr>
<tr>
<td width="90">12</td>
<td width="190">Азимут 96</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">13</td>
<td width="190">Домовенок</td>
<td width="62">42</td>
</tr>
<tr>
<td width="90">14</td>
<td width="190">Вершина</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">15</td>
<td width="190">Кар-карычи</td>
<td width="62">32</td>
</tr>
<tr>
<td width="90">16</td>
<td width="190">Злые Мухоморы</td>
<td width="62">31</td>
</tr>
<tr>
<td width="90">17</td>
<td width="190">Клещи</td>
<td width="62">56</td>
</tr>
<tr>
<td width="90">18</td>
<td width="190">Пятёрочка</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">19</td>
<td width="190">Добрые Опята</td>
<td width="62">30</td>
</tr>
<tr>
<td width="90">20</td>
<td width="190">Пингвины</td>
<td width="62">57</td>
</tr>
<tr>
<td width="90">21</td>
<td width="190">Бывшая 96</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">22</td>
<td width="190">Адреналин</td>
<td width="62">43</td>
</tr>
<tr>
<td width="90">23</td>
<td width="190">Грифон</td>
<td width="62">51</td>
</tr>
<tr>
<td width="90">24</td>
<td width="190">Ежики</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">25</td>
<td width="190">ФАНАД</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">26</td>
<td width="190">Горностай-1</td>
<td width="62">47</td>
</tr>
<tr>
<td width="90">27</td>
<td width="190">Феникс</td>
<td width="62">55</td>
</tr>
<tr>
<td width="90">28</td>
<td width="190">Горностайчики</td>
<td width="62">53</td>
</tr>
<tr>
<td width="90">29</td>
<td width="190">31-ая Весна</td>
<td width="62">17</td>
</tr>
<tr>
<td width="90">30</td>
<td width="190">Горностай 2</td>
<td width="62">44</td>
</tr>
<tr>
<td width="90">31</td>
<td width="190">Ермак</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">32</td>
<td width="190">Квадратики</td>
<td width="62">52</td>
</tr>
<tr>
<td width="90">33</td>
<td width="190">NonStoр</td>
<td width="62">53</td>
</tr>
<tr>
<td width="90">34</td>
<td width="190">Гимназия № 37</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">35</td>
<td width="190">Радуга</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">36</td>
<td width="190">Шаг вперёд</td>
<td width="62">55</td>
</tr>
<tr>
<td width="90">37</td>
<td width="190">Рыжий кот Муфаса</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">38</td>
<td width="190">ЗабивнЫе_Ёжики</td>
<td width="62">8</td>
</tr>
<tr>
<td width="90">39</td>
<td width="190">Лазурит</td>
<td width="62">37</td>
</tr>
<tr>
<td width="90">40</td>
<td width="190">АЗАМА</td>
<td width="62">33</td>
</tr>
<tr>
<td width="90">41</td>
<td width="190">Лучшие</td>
<td width="62">56</td>
</tr>
<tr>
<td width="90">42</td>
<td width="190">Не чайники!!!</td>
<td width="62">37</td>
</tr>
<tr>
<td width="90">43</td>
<td width="190">Улыбка</td>
<td width="62">7</td>
</tr>
<tr>
<td width="90">44</td>
<td width="190">Шаг</td>
<td width="62">10</td>
</tr>
<tr>
<td width="90">45</td>
<td width="190">Оптимисты-12</td>
<td width="62">5</td>
</tr>
<tr>
<td width="90">46</td>
<td width="190">Гладиаторы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">47</td>
<td width="190">Даниил, беги!</td>
<td width="62">52</td>
</tr>
<tr>
<td width="90">48</td>
<td width="190">Волна успеха</td>
<td width="62">54</td>
</tr>
<tr>
<td width="90">49</td>
<td width="190">Уральские Потрошители</td>
<td width="62">11</td>
</tr>
<tr>
<td width="90">50</td>
<td width="190">Штурм</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">51</td>
<td width="190">Маяк</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">52</td>
<td width="190">Уральцы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">53</td>
<td width="190">Аврора</td>
<td width="62">47</td>
</tr>
<tr>
<td width="90">54</td>
<td width="190">Время</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">55</td>
<td width="190">Добрые Дети Мира</td>
<td width="62">60</td>
</tr>
<tr>
<td width="90">56</td>
<td width="190">Искатели тайн</td>
<td width="62">49</td>
</tr>
<tr>
<td width="90">57</td>
<td width="190">Сиреневый бульвар</td>
<td width="62">17</td>
</tr>
<tr>
<td width="90">58</td>
<td width="190">Луч7</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">59</td>
<td>Партия красивых динозавриков</td>
<td width="62">45</td>
</tr>
<tr>
<td width="90">60</td>
<td width="190">Корнишоны</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">61</td>
<td width="190">Валенок</td>
<td width="62">33</td>
</tr>
<tr>
<td width="90">62</td>
<td width="190">Умники</td>
<td width="62">30</td>
</tr>
<tr>
<td width="90">63</td>
<td width="190">Кишмиш</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">64</td>
<td width="190">Чужие</td>
<td width="62">36</td>
</tr>
<tr>
<td width="90">65</td>
<td width="190">Сухая галоша</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">66</td>
<td width="190">Луч72</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">67</td>
<td width="190">Дружина</td>
<td width="62">59</td>
</tr>
<tr>
<td width="90">68</td>
<td width="190">СССР</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">69</td>
<td width="190">Фрогги</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">70</td>
<td width="190">Клуб любителей туризма</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">71</td>
<td width="190">Юные путешественники</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">72</td>
<td width="190">ПРЯНИКИ</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">73</td>
<td width="190">SS (School-Seven)</td>
<td width="62">53</td>
</tr>
<tr>
<td width="90">74</td>
<td width="190">Пельмешки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">75</td>
<td width="190">103%</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">76</td>
<td width="190">НЕУГОМОН</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">77</td>
<td width="190">Динамит</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">78</td>
<td width="190">ОБА-НА</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">79</td>
<td width="190">Охотники за удачей</td>
<td width="62">19</td>
</tr>
<tr>
<td width="90">80</td>
<td width="190">Сонные тетери</td>
<td width="62">32</td>
</tr>
<tr>
<td width="90">81</td>
<td width="190">Великолепная пятёрка</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">82</td>
<td width="190">Адреналин-71</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">83</td>
<td width="190">Бесстрашные уральцы</td>
<td width="62">12</td>
</tr>
<tr>
<td width="90">84</td>
<td width="190">Трансформеры</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">85</td>
<td width="190">Экипаж</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">86</td>
<td width="190">Бешеные белки</td>
<td width="62">29</td>
</tr>
<tr>
<td width="90">87</td>
<td width="190">Минор</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">88</td>
<td width="190">QuesTeam</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">89</td>
<td width="190">Звезда 1</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">90</td>
<td width="190">Звезда 2</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">91</td>
<td width="190">Звезда 3</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">92</td>
<td width="190">Звезда 4</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">93</td>
<td width="190">Уральские самоцветы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">94</td>
<td width="190">Пятерка лучших</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">95</td>
<td width="190">Фенрир</td>
<td width="62">34</td>
</tr>
<tr>
<td width="90">96</td>
<td width="190">Барс</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">97</td>
<td width="190">Шишки</td>
<td width="62">45</td>
</tr>
<tr>
<td width="90">98</td>
<td width="190">Fairy Tail</td>
<td width="62">25</td>
</tr>
<tr>
<td width="90">99</td>
<td width="190">АК-47</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">100</td>
<td width="190">Малахит</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">101</td>
<td width="190">Уралочка</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">102</td>
<td width="190">Самоцветы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">103</td>
<td width="190">Тутти Фрутти</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">104</td>
<td width="190">Феникс-8</td>
<td width="62">30</td>
</tr>
<tr>
<td width="90">105</td>
<td width="190">Пионеры</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">106</td>
<td width="190">Знатоки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">107</td>
<td width="190">ЕКБ дальше&#8230;</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">108</td>
<td width="190">Дети Богини</td>
<td width="62">4</td>
</tr>
<tr>
<td width="90">109</td>
<td width="190">Нэфоры</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">110</td>
<td width="190">Судьи</td>
<td width="62">19</td>
</tr>
<tr>
<td width="90">111</td>
<td width="190">Застава Красных партизан</td>
<td width="62">59</td>
</tr>
<tr>
<td width="90">112</td>
<td width="190">Параллельный мир</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">113</td>
<td width="190">Carpe diem</td>
<td width="62">35</td>
</tr>
<tr>
<td width="90">114</td>
<td width="190">Домино</td>
<td width="62">5</td>
</tr>
<tr>
<td width="90">115</td>
<td width="190">Шнурки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">116</td>
<td width="190">Пионеры-97</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">117</td>
<td width="190">Эдельвейс 143</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">118</td>
<td width="190">Школа успеха</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">119</td>
<td width="190">Сильные-1</td>
<td width="62">33</td>
</tr>
<tr>
<td width="90">120</td>
<td width="190">Сильные-2</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">121</td>
<td width="190">Эрик и Компания</td>
<td width="62">60</td>
</tr>
<tr>
<td width="90">122</td>
<td width="190">ОДНОКЛЕТОЧНЫЕ</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">123</td>
<td width="190">Зелёная Волна</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">124</td>
<td width="190">Эколята</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">125</td>
<td width="190">Уральские самородки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">126</td>
<td width="190">Камень</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">127</td>
<td width="190">Плотинка</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">128</td>
<td width="190">Фараон</td>
<td width="62">60</td>
</tr>
<tr>
<td width="90">129</td>
<td width="190">ФрикадЭлки</td>
<td width="62">60</td>
</tr>
<tr>
<td width="90">130</td>
<td width="190">Зеленый банан</td>
<td width="62">60</td>
</tr>
<tr>
<td width="90">131</td>
<td width="190">Девчули</td>
<td width="62">60</td>
</tr>
<tr>
<td width="90">132</td>
<td width="190">Искорка &#8211; 2</td>
<td width="62">30</td>
</tr>
<tr>
<td width="90">133</td>
<td width="190">Team Elite</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">134</td>
<td width="190">Бойцовский клуб</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">135</td>
<td width="190">Ягуары</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">136</td>
<td width="190">Туристическая академия</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">137</td>
<td width="190">По следам осени</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">138</td>
<td width="190">Робин Гуд</td>
<td width="62">16</td>
</tr>
<tr>
<td width="90">139</td>
<td width="190">Торнадо</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">140</td>
<td width="190">Живот болит &#8211; переболит</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">141</td>
<td width="190">300 лет вместе</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">142</td>
<td width="190">Первые</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">143</td>
<td width="190">Потомки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">144</td>
<td width="190">Уралочка-2</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">145</td>
<td width="190">Горцы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">146</td>
<td width="190">Золотник</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">147</td>
<td width="190">Гордость Урала</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">148</td>
<td width="190">Свои</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">149</td>
<td width="190">Сейчас</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">150</td>
<td width="190">Дубрава</td>
<td width="62">10</td>
</tr>
<tr>
<td width="90">151</td>
<td width="190">Кошачий глаз</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">152</td>
<td width="190">Торфорезы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">153</td>
<td width="190">КСТ УИУ РАНХиГС</td>
<td width="62">57</td>
</tr>
<tr>
<td width="90">154</td>
<td width="190">Копат</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">155</td>
<td width="190">Бригада</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">156</td>
<td width="190">Тапас</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">157</td>
<td width="190">Клёвые бананы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">158</td>
<td width="190">Огненное цветение</td>
<td width="62">1</td>
</tr>
<tr>
<td width="90">159</td>
<td width="190">Матрица</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">160</td>
<td width="190">Назад в будущее</td>
<td width="62">3</td>
</tr>
<tr>
<td width="90">161</td>
<td width="190">МАОУ СОШ №25(В.Пышма)</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">162</td>
<td>Левая рука Шерлока Холмса</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">163</td>
<td width="190">Эврика</td>
<td width="62">12</td>
</tr>
<tr>
<td width="90">164</td>
<td width="190">Сюр</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">165</td>
<td width="190">Энергетики</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">166</td>
<td width="190">ИСКАТЕЛИ</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">167</td>
<td width="190">МЕЧТАТЕЛИ</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">168</td>
<td width="190">Непобедимые</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">169</td>
<td width="190">Фенотропил</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">170</td>
<td width="190">Лютики</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">171</td>
<td width="190">Выбор</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">172</td>
<td width="190">Училки</td>
<td width="62">42</td>
</tr>
<tr>
<td width="90">173</td>
<td width="190">ГИГАЧАДЫ</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">174</td>
<td width="190">Росомахи</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">175</td>
<td width="190">Добрые Дети Мира 2</td>
<td width="62">60</td>
</tr>
<tr>
<td width="90">176</td>
<td width="190">Пламя 2</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">177</td>
<td width="190">Кинза</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">178</td>
<td width="190">Капитаны очевидности</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">179</td>
<td width="190">Broke boys</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">180</td>
<td width="190">Оптимисты 27</td>
<td width="62">40</td>
</tr>
<tr>
<td width="90">181</td>
<td width="190">Энергия</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">182</td>
<td width="190">МСМК</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">183</td>
<td width="190">Печеньки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">184</td>
<td width="190">Медвежата</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">185</td>
<td width="190">Уазик</td>
<td width="62">59</td>
</tr>
<tr>
<td width="90">186</td>
<td width="190">Горячая вишня</td>
<td width="62">59</td>
</tr>
<tr>
<td width="90">187</td>
<td width="190">Культурный десант</td>
<td width="62">49</td>
</tr>
<tr>
<td width="90">188</td>
<td width="190">Гольфстрим143</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">189</td>
<td width="190">Медицинский спецназ</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">190</td>
<td width="190">Феникс 117</td>
<td width="62">10</td>
</tr>
<tr>
<td width="90">191</td>
<td width="190">Кенты Ежа</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">192</td>
<td width="190">ВПО МЕД+ВЕДЬ</td>
<td width="62">2</td>
</tr>
<tr>
<td width="90">193</td>
<td width="190">ВоенВрачи</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">194</td>
<td width="190">Молодой Компрессорный</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">195</td>
<td width="190">Аксиома</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">196</td>
<td width="190">ЕХтра</td>
<td width="62">53</td>
</tr>
<tr>
<td width="90">197</td>
<td width="190">Девчата</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">198</td>
<td width="190">Юниор 2011</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">199</td>
<td width="190">Григорий</td>
<td width="62">10</td>
</tr>
<tr>
<td width="90">200</td>
<td width="190">Капелька</td>
<td width="62">44</td>
</tr>
<tr>
<td width="90">201</td>
<td width="190">Титаны</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">202</td>
<td width="190">Hangovers</td>
<td width="62">15</td>
</tr>
<tr>
<td width="90">203</td>
<td width="190">Бобры</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">204</td>
<td width="190">Ёжики 127</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">205</td>
<td width="190">Сильные 3</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">206</td>
<td width="190">ЛТТ</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">207</td>
<td width="190">Экологи-218</td>
<td width="62">9</td>
</tr>
<tr>
<td width="90">208</td>
<td width="190">Звёздочки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">209</td>
<td width="190">Чепырки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">210</td>
<td width="190">Лесные лемминги</td>
<td width="62">40</td>
</tr>
<tr>
<td width="90">211</td>
<td width="190">Каракули</td>
<td width="62">52</td>
</tr>
<tr>
<td width="90">212</td>
<td width="190">Монтажный десант</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">213</td>
<td width="190">Пилигримы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">214</td>
<td width="190">Село Зеленое</td>
<td width="62">30</td>
</tr>
<tr>
<td width="90">215</td>
<td width="190">Охотники за привидениями</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">216</td>
<td width="190">Просто красивые и крутые</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">217</td>
<td width="190">Кайны</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">218</td>
<td>МАОУ Лицей 109(1 команда)</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">219</td>
<td>МАОУ Лицей 109(2 команда)</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">220</td>
<td width="190">Майны</td>
<td width="62">1</td>
</tr>
<tr>
<td width="90">221</td>
<td width="190">Малахит 80</td>
<td width="62">27</td>
</tr>
<tr>
<td width="90">222</td>
<td width="190">Лисички</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">223</td>
<td width="190">ПИЦЦА</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">224</td>
<td width="190">RAWE</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">225</td>
<td width="190">Егорки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">226</td>
<td width="190">Белая Молния</td>
<td width="62">5</td>
</tr>
<tr>
<td width="90">227</td>
<td width="190">Лисички-2</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">228</td>
<td width="190">Тюбик удачи</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">229</td>
<td width="190">Инфузория туфелька</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">230</td>
<td width="190">Оптимисты 81-1</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">231</td>
<td width="190">Малахит 11</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">232</td>
<td width="190">Древо Знаний</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">233</td>
<td width="190">Оптимисты 81-2</td>
<td width="62">55</td>
</tr>
<tr>
<td width="90">234</td>
<td width="190">Олимпийцы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">235</td>
<td width="190">Джигиты</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">236</td>
<td width="190">Комета</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">237</td>
<td width="190">Юные археологи</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">238</td>
<td width="190">Огнеборцы</td>
<td width="62">35</td>
</tr>
<tr>
<td width="90">239</td>
<td width="190">Эдельвейс</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">240</td>
<td width="190">Белки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">241</td>
<td width="190">Лучики</td>
<td width="62">55</td>
</tr>
<tr>
<td width="90">242</td>
<td width="190">Азимут</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">243</td>
<td width="190">Энергия2</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">244</td>
<td width="190">Метеорит</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">245</td>
<td width="190">Кометы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">246</td>
<td width="190">Белая птица</td>
<td width="62">48</td>
</tr>
<tr>
<td width="90">247</td>
<td width="190">138-ой МЕРИДИАН</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">248</td>
<td width="190">Упаковка саморезов</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">249</td>
<td width="190">Изумруд</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">250</td>
<td width="190">Гдездесьвыход?</td>
<td width="62">32</td>
</tr>
<tr>
<td width="90">251</td>
<td width="190">Господа ар.</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">252</td>
<td width="190">Владик teem</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">253</td>
<td width="190">Гриффиндорцы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">254</td>
<td width="190">Факел</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">255</td>
<td width="190">Бурундуки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">256</td>
<td width="190">Деревянные ложки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">257</td>
<td width="190">Оболтусы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">258</td>
<td width="190">АТиМо</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">259</td>
<td width="190">Мечтатели 3</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">260</td>
<td width="190">Шарамыги</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">261</td>
<td width="190">Вареники</td>
<td width="62">40</td>
</tr>
<tr>
<td width="90">262</td>
<td width="190">Тигры</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">263</td>
<td width="190">ЫЕФКИТ</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">264</td>
<td width="190">Волшебная пятерка</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">265</td>
<td width="190">Команда Смелых</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">266</td>
<td width="190">Альтеровцы</td>
<td width="62">5</td>
</tr>
<tr>
<td width="90">267</td>
<td width="190">Янтарь</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">268</td>
<td width="190">Фан-клуб Руслана</td>
<td width="62">4</td>
</tr>
<tr>
<td width="90">269</td>
<td width="190">Искатели 50</td>
<td width="62">35</td>
</tr>
<tr>
<td width="90">270</td>
<td width="190">Куркуль</td>
<td width="62">53</td>
</tr>
<tr>
<td width="90">271</td>
<td width="190">Юный Краевед</td>
<td width="62">17</td>
</tr>
<tr>
<td width="90">272</td>
<td width="190">Альфа</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">273</td>
<td width="190">Красная звезда 3.0</td>
<td width="62">3</td>
</tr>
<tr>
<td width="90">274</td>
<td width="190">Хоумики</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">275</td>
<td width="190">Астрент</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">276</td>
<td width="190">Альфа &#8211; 2</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">277</td>
<td width="190">Жы-шы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">278</td>
<td width="190">Созвездие 93</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">279</td>
<td width="190">Солянка</td>
<td width="62">60</td>
</tr>
<tr>
<td width="90">280</td>
<td width="190">Я.Б.Е.Р</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">281</td>
<td width="190">Послы истории</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">282</td>
<td width="190">Лига Чемпионов</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">283</td>
<td width="190">Десант</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">284</td>
<td width="190">Трюфелеискатели</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">285</td>
<td>Гимназия №37 2 (2 команда)</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">286</td>
<td width="190">Вершина 170</td>
<td width="62">53</td>
</tr>
<tr>
<td width="90">287</td>
<td width="190">Олимпийцы 1</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">288</td>
<td width="190">Укольчики</td>
<td width="62">30</td>
</tr>
<tr>
<td width="90">289</td>
<td width="190">Do IT</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">290</td>
<td width="190">Кактусы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">291</td>
<td width="190">bubbles</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">292</td>
<td width="190">Ландыши</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">293</td>
<td width="190">Горный хрусталь</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">294</td>
<td width="190">Девчонки Ухххх</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">295</td>
<td width="190">Надежда</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">296</td>
<td width="190">Экодесант</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">297</td>
<td width="190">Туристы</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">298</td>
<td width="190">Есть Вариант</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">299</td>
<td width="190">Волонтёрская рота</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">300</td>
<td width="190">БПАН</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">301</td>
<td width="190">Штурм 148</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">302</td>
<td width="190">Рассвет</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">303</td>
<td width="190">История колобка</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">304</td>
<td width="190">Пятая команда</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">305</td>
<td width="190">Адмирал</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">306</td>
<td width="190">5 Б</td>
<td width="62">15</td>
</tr>
<tr>
<td width="90">307</td>
<td width="190">Сила Воли</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">308</td>
<td width="190">Преломление</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">309</td>
<td width="190">Чёрная молния</td>
<td width="62">28</td>
</tr>
<tr>
<td width="90">310</td>
<td width="190">Синие Камни 96</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">311</td>
<td width="190">Умники 6а</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">312</td>
<td width="190">5*6</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">313</td>
<td width="190">Дружина 138</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">314</td>
<td width="190">Совушки</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">315</td>
<td width="190">Антрацит</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">316</td>
<td width="190">Лесовички 316</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">317</td>
<td width="190">Динамит 317</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">318</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">319</td>
<td width="190">Неуловимые 319</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">320</td>
<td width="190">Оптимисты 320</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">321</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">322</td>
<td width="190">Лютики 23</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">323</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">324</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">325</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">326</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">327</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">328</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">329</td>
<td width="190">Повестка</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">330</td>
<td width="190">Юный спасатель 330</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">331</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">332</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">333</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">334</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">335</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">336</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">337</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">338</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">339</td>
<td width="190">бн</td>
<td width="62">0</td>
</tr>
<tr>
<td width="90">340</td>
<td width="190">Успешные зайчики 143</td>
<td width="62">0</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<h3 style="text-align: right;"><a href="https://uralstalker.com/uralstalker-ous22/" target="_blank" rel="noopener"><strong>Квест <em>U</em><em>ralstalker</em></strong></a></h3>
<h3 style="text-align: right;"><a href="https://uralstalker.com/ous22-00/"><strong>Этапы </strong><strong><em>U</em><em>ralstalker</em></strong></a></h3>
<h3 style="text-align: right;"><a href="https://forms.gle/ycRmYaNXXj5yGVir7" target="_blank" rel="noopener"><strong>Заявка на участие в квесте</strong><strong><em>U</em><em>ralstalker</em></strong></a></h3>
<h3 style="text-align: right;"><a href="https://uralstalker.com/ous22-bands/"><strong>Зарегистрировавшиеся команды</strong></a></h3>
	</div><!-- .entry-content -->

	<footer class="entry-footer text-end">
		<p class="tags-links ">Теги: <a href="https://uralstalker.com/tag/osen-uralskogo-sledopyta/" rel="tag">Осень Уральского следопыта</a><a href="https://uralstalker.com/tag/etap/" rel="tag">этап</a></p>	</footer><!-- .entry-footer -->
	
</article><!-- #post-158837789 -->
<div class="d-flex pt-2"><p class="nodisp"><script src="https://yastatic.net/share2/share.js"></script></p>
<p><span class="podpispod">Поделиться&nbsp;</span></p>
<div class="ya-share2" data-curtain="" data-size="s" data-shape="round" data-services="messenger,vkontakte,odnoklassniki,telegram,twitter,viber,whatsapp,moimir"></div>
<p></p></div>  <div class="row justify-content-between py-4">
    <div class="col-6 text-start"><i class="bi bi-arrow-left-circle"></i> <a href="https://uralstalker.com/review-361/" rel="prev">Зотова С.-Я должен попасть домой!-3</a>    </div>
    <div class="col-6 text-end"><a href="https://uralstalker.com/pobediteli-ous-2022/" rel="next">Победители</a> <i class="bi bi-arrow-right-circle"></i>   </div>
  </div>
<div id="comments" class="comments-area ">

	
</div><!-- #comments -->


      </div>
    </section>

                <section id="team" class="team section-bg">
            <div class="container aos-init aos-animate" data-aos="fade-up">
        
              <div class="section-title">
                <h3>Публикации <span>на тему</span></h3>
              </div>
        
              <div class="row">
              <div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous22-00/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2022/09/blank-diploma-sertifikata-1-550x300.jpg" class="img-fluid" alt="Перечень этапов">
            </div>
                <div class="member-info">
                        <h4>Перечень этапов</h4>

            <span>
                квеста Осень Уральского следопыта 2022 0. Онлайн. Вопросы по журналам &#8220;Уральский следопыт&#8221; в пакете команды -участника Переправа. Организатор – клуб по месту жител...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/pobediteli-ous-2022/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2022/09/kubki_-550x300.jpg" class="img-fluid" alt="Победители">
            </div>
                <div class="member-info">
                        <h4>Победители</h4>

            <span>
                24 сентября прошел наш традиционный туристско-спортивный фестиваль &#8220;Осень Уральского следопыта&#8221;. В нем приняло участие 340 команд ( более 1700 человек) студентов и...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous22-bands/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2022/08/10-titimera-550x300.jpg" class="img-fluid" alt="регистрация команд">
            </div>
                <div class="member-info">
                        <h4>регистрация команд</h4>

            <span>
                на квест Осень Уральского следопыта обязательна регистрация в группе мероприятия команды, подавшие заявку на участие № Название Населенный пункт Образовательное учреждение кат...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="/uarch/us/2021/10/44/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2021/09/mnogo-naroda-550x300.jpg" class="img-fluid" alt="Вспышки на солнце. ГТО. Новый рок">
            </div>
                <div class="member-info">
            <h6 class="text-end">10.2021</h6>            <h4>Вспышки на солнце. ГТО. Новый рок</h4>

            <span>
                Что объединяет такие, казалось бы не связанные между собой, явления, как рок, ГТО и вспышки на солнце?! Правильно! Эти явления объединяет ежегодный молодежно-туристический рег...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous20-voda/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2015/02/ралли-катамаранов-550x300.jpg" class="img-fluid" alt="дистанция водная">
            </div>
                <div class="member-info">
                        <h4>дистанция водная</h4>

            <span>
                П О Л О Ж Е Н И Е (проект) Городские соревнования по спортивному туризму (дистанция водная – Ралли, командная гонка &#8211; К-1, Б-2, К-2, К-4) Код вида спорта &#8211; 0840005...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous20-speleo/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/05/переправа-550x300.jpg" class="img-fluid" alt="дистанции-спелео">
            </div>
                <div class="member-info">
                        <h4>дистанции-спелео</h4>

            <span>
                Положение (проект) о спортивном мероприятии муниципального образования город «Екатеринбург» «Открытый городской фестиваль по спортивному туризму (дисциплина: дистанции-спелео)...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous20-bands/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2016/09/burlaki-4-550x300.jpg" class="img-fluid" alt="регистрация">
            </div>
                <div class="member-info">
                        <h4>регистрация</h4>

            <span>
                175-лквеста Мы разные &#8211; мы вместе обязательна регистрация в группе мероприятия (далее&hellip;)             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/uralstalker-ous20/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2016/09/burlaki-1-550x300.jpg" class="img-fluid" alt="квест. Общее положение">
            </div>
                <div class="member-info">
                        <h4>квест. Общее положение</h4>

            <span>
                Великая экспедиция Туристский квест, посвященный 175-летию РГО и Всемирному Дню туризма Необъятны просторы России. Белые пятна на географических картах окаймляют всю ее террит...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="/uarch/us/2019/10/3/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2019/09/участники-фестиваля-ОУС19-550x300.jpg" class="img-fluid" alt="Зачёт за костер и палатку">
            </div>
                <div class="member-info">
            <h6 class="text-end">10.2019</h6>            <h4>Зачёт за костер и палатку</h4>

            <span>
                430 команд из разных городов Свердловской области приняли участие в X молодежном фестивале, посвященном Всемирному дню туризма Недалеко от острова Вайгач за Полярным кругом, д...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/rezultaty-ous19-3/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2019/09/участники-фестиваля-ОУС19-550x300.jpg" class="img-fluid" alt="Результаты квеста Uralstalker. УНИВЕР 3">
            </div>
                <div class="member-info">
                        <h4>Результаты квеста Uralstalker. УНИВЕР 3</h4>

            <span>
                Студенты колледжей и техникумов Квест Uralstalker Этапы Uralstalker Заявка на участие в квестеUralstalker Зарегистрировавшиеся команды № Название Город Учебное заведение Баллы...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/rezultaty-ous19-2/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2019/09/участники-фестиваля-ОУС19-550x300.jpg" class="img-fluid" alt="Результаты квеста Uralstalker. УНИВЕР 2">
            </div>
                <div class="member-info">
                        <h4>Результаты квеста Uralstalker. УНИВЕР 2</h4>

            <span>
                Учащиеся 9-11 классов общеобразовательных школ Квест Uralstalker Этапы Uralstalker Заявка на участие в квестеUralstalker Зарегистрировавшиеся команды № Название Город Учебное ...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/rezultaty-ous19-1/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2019/09/участники-фестиваля-ОУС19-550x300.jpg" class="img-fluid" alt="Результаты квеста Uralstalker. УНИВЕР 1">
            </div>
                <div class="member-info">
                        <h4>Результаты квеста Uralstalker. УНИВЕР 1</h4>

            <span>
                Учащиеся 5-8 классов общеобразовательных школ. Квест Uralstalker Этапы Uralstalker Заявка на участие в квестеUralstalker Зарегистрировавшиеся команды Название Город Учебное за...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/zavershenie-proekta-molodyozhnyj-klub-rgo-uralskij-sledopyt/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2019/09/команда-550x300.jpg" class="img-fluid" alt="Завершение проекта Молодёжный клуб РГО &#8220;Уральский следопыт&#8221;">
            </div>
                <div class="member-info">
                        <h4>Завершение проекта Молодёжный клуб РГО &#8220;Уральский следопыт&#8221;</h4>

            <span>
                В центре Екатеринбурга, в Историческом сквере, в субботу 21 сентября прошел X молодежный фестиваль «Осень «Уральского следопыта». Фестиваль был организован Молодежным клубом Р...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous19-runds/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/06/06_2018_квест_тур_IMAG8283_10-550x300.jpg" class="img-fluid" alt="этапы квеста">
            </div>
                <div class="member-info">
                        <h4>этапы квеста</h4>

            <span>
                • Задача команды: набрать как можно больше баллов • Прохождении каждого этапа оценивается по 5-бальной шкале. • На старте каждая команда получает пакет участника, в который вх...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous19-bands/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/09/SAB5946__-550x300.jpg" class="img-fluid" alt="Зарегистрированные команды">
            </div>
                <div class="member-info">
                        <h4>Зарегистрированные команды</h4>

            <span>
                каждый участник, прошедший любой квест uralstalker в 2019 году, сможет до конца года получать свежие номера журнала &#8220;Уральский следопыт&#8221;. Для этого необходимо запо...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/uralstalker-ous19/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/05/тур-перила-550x300.jpg" class="img-fluid" alt="Осень Уральского следопыта 2019">
            </div>
                <div class="member-info">
                        <h4>Осень Уральского следопыта 2019</h4>

            <span>
                21 сентября в столице Урала стартует молодёжный фестиваль, посвященный Всемирному дню туризма. Этапы Uralstalker Заявка на участие в квестеUralstalker Зарегистрировавшиеся ком...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous19-zayavka/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/06/соглашение-УС-Оленьи-ручьи-550x300.jpg" class="img-fluid" alt="Заявка для участия">
            </div>
                <div class="member-info">
                        <h4>Заявка для участия</h4>

            <span>
                Команда составляет пять человек + руководитель (сопровождающий), который представляет перед организаторами квеста команду, несет за нее ответственность. Заполни форму и прими ...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/priroda-i-ekologiya/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/09/фото-кубков-550x300.jpg" class="img-fluid" alt="Природа и экология">
            </div>
                <div class="member-info">
                        <h4>Природа и экология</h4>

            <span>
                Подготовка фестиваля &#8220;Осень Уральского следопыта&#8221; началась. Особо охраняемые природные территории Свердловской области сформируют объединенную площадку, на которой...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/dva-mesyaca-do-festivalya/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2019/07/Положение-квест-ОУС19-образование-1_1-550x300.jpg" class="img-fluid" alt="Два месяца до фестиваля">
            </div>
                <div class="member-info">
                        <h4>Два месяца до фестиваля</h4>

            <span>
                Подписано Положение о проведении географического квеста Uralstalker-2019 (скачать Положение), который состоится во время проведения ежегодного молодёжного фестиваля Осень Урал...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/otkazat-v-predostavlenii-subsidii/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2019/03/sledopyty-soobcshaut-550x300.jpg" class="img-fluid" alt="Отказать в предоставлении субсидии">
            </div>
                <div class="member-info">
                        <h4>Отказать в предоставлении субсидии</h4>

            <span>
                Заседание комиссии по проведению конкурса на предоставление в 2019 году субсидий из областного бюджета на реализацию проектов и мероприятий в сфере туризма, утвержденным поста...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="/uarch/us/2018/10/6/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/10/1810-osen-uralskogo-sledopyta-550x300.jpg" class="img-fluid" alt="Осень Уральского следопыта">
            </div>
                <div class="member-info">
            <h6 class="text-end">10.2018</h6>            <h4>Осень Уральского следопыта</h4>

            <span>
                Сентябрь. На Урале в разгаре золотая осень. Невозможно предугадать погоду на несколько дней вперед, воздушные вихри приносят то низкую облачность с нудными непрерывными дождям...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/tysyacha-rebyat/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/09/фото-кубков-550x300.jpg" class="img-fluid" alt="Больше тысячи ребят">
            </div>
                <div class="member-info">
                        <h4>Больше тысячи ребят</h4>

            <span>
                приняло участие в фестивале Осень Уральского следопыта , состоявшегося 22 сентября! 213 команд было зарегистрировано на стартовом столе. работу 54 фестивальных этапов и фестив...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-band-09/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/09/перед-стартом-ОУС17-550x300.jpg" class="img-fluid" alt="Следопыты">
            </div>
                <div class="member-info">
                        <h4>Следопыты</h4>

            <span>
                Екатеринбург Екатеринбургский энергетический техникум Командир Фамилия, имя Гостевских Надежда Место работы/ учебы Екатеринбургский энергетический техникум Класс/ курс/ Должно...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-band-08/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/09/перед-стартом-ОУС17-550x300.jpg" class="img-fluid" alt="Юные Дягилевцы">
            </div>
                <div class="member-info">
                        <h4>Юные Дягилевцы</h4>

            <span>
                Екатеринбург МАОУ Гимназия №8 «Лицей им. С.П.Дягилева» Командир Фамилия, имя Беляева Станислава Место работы/ учебы МАОУ Гимназия №8 «Лицей им. С.П.Дягилева» Класс/ курс/ Долж...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-band-07/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/09/перед-стартом-ОУС17-550x300.jpg" class="img-fluid" alt="Деффчонки-71">
            </div>
                <div class="member-info">
                        <h4>Деффчонки-71</h4>

            <span>
                Екатеринбург МАОУ СОШ №71 Командир Фамилия, имя Кудайберген Анжела Место работы/ учебы МАОУ СОШ №71 Класс/ курс/ Должность 11 участник команды Фамилия, имя Платунова Ксения Ме...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-band-06/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/09/перед-стартом-ОУС17-550x300.jpg" class="img-fluid" alt="Гринвич">
            </div>
                <div class="member-info">
                        <h4>Гринвич</h4>

            <span>
                Екатеринбург МАОУ СОШ №71 Командир Фамилия, имя Гайнутдинов Павел Место работы/ учебы МАОУ СОШ №71 Класс/ курс/ Должность 10А участник команды Фамилия, имя Неупокоева Александ...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-band-05/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/09/перед-стартом-ОУС17-550x300.jpg" class="img-fluid" alt="Кольцовские следопыты">
            </div>
                <div class="member-info">
                        <h4>Кольцовские следопыты</h4>

            <span>
                Екатеринбург, мкр.Кольцово МАОУ СОШ № 92 Командир Фамилия, имя Войцеховский Влас Станиславович Место работы/ учебы ученик МАОУ СОШ № 92 Класс/ курс/ Должность 8Б класс участни...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-band-04/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/09/перед-стартом-ОУС17-550x300.jpg" class="img-fluid" alt="Легенды Истока">
            </div>
                <div class="member-info">
                        <h4>Легенды Истока</h4>

            <span>
                Екатеринбург МАОУ СОШ № 97 им. А.В.Гуменюка Командир Фамилия, имя Бурхонов Салимжон Место работы/ учебы МАОУ СОШ № 97 им. А.В.Гуменюка Класс/ курс/ Должность 10 класс участник...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-band-03/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/09/перед-стартом-ОУС17-550x300.jpg" class="img-fluid" alt="Дягилевцы">
            </div>
                <div class="member-info">
                        <h4>Дягилевцы</h4>

            <span>
                Екатеринбург МАОУ Гимназия №8 «Лицей им. С.П.Дягилева» Командир Фамилия, имя Аксенова Алена Место работы/ учебы МАОУ Гимназия №8 «Лицей им. С.П.Дягилева» Класс/ курс/ Должност...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-band-02/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/09/перед-стартом-ОУС17-550x300.jpg" class="img-fluid" alt="Защищено: Исток">
            </div>
                <div class="member-info">
                        <h4>Защищено: Исток</h4>

            <span>
                 Это содержимое защищено паролем. Для его просмотра введите, пожалуйста, пароль: Пароль:             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-band-01/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/09/перед-стартом-ОУС17-550x300.jpg" class="img-fluid" alt="Альянс">
            </div>
                <div class="member-info">
                        <h4>Альянс</h4>

            <span>
                Екатеринбург МАОУ СОШ №71 Капитан команды Фамилия, имя Симоненко Алексей Место учебы МАОУ СОШ №71 Класс/курс 11 1 член команды Фамилия, имя Лиходеев Алексей Место учебы МАОУ С...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-band-00/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/09/перед-стартом-ОУС17-550x300.jpg" class="img-fluid" alt="ous18-band-0">
            </div>
                <div class="member-info">
                        <h4>ous18-band-0</h4>

            <span>
                 Квест Uralstalker Этапы Uralstalker Заявка на участие в квестеUralstalker Зарегистрировавшиеся команды             </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-bands/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/09/SAB5946__-550x300.jpg" class="img-fluid" alt="Зарегистрированные команды">
            </div>
                <div class="member-info">
                        <h4>Зарегистрированные команды</h4>

            <span>
                каждый участник, прошедший квест uralstalker сможет до конца года получать свежие номера журнала &#8220;Уральский следопыт&#8221;. Для этого необходимо заполнить приведенную н...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-runds/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2018/06/06_2018_квест_тур_IMAG8283_10-550x300.jpg" class="img-fluid" alt="этапы квеста">
            </div>
                <div class="member-info">
                        <h4>этапы квеста</h4>

            <span>
                • Задача команды: набрать как можно больше баллов • Прохождении каждого этапа оценивается по 5-бальной шкале. После выполнения задания команде сообщаются координаты слова в од...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/ous18-zayavka/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/06/соглашение-УС-Оленьи-ручьи-550x300.jpg" class="img-fluid" alt="Заявка для участия">
            </div>
                <div class="member-info">
                        <h4>Заявка для участия</h4>

            <span>
                Команда составляет пять человек + руководитель, который представляет перед организаторами квеста uralstalker команду, несет за нее ответственность. Заполни форму и прими участ...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="/uarch/us/2017/10/3/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/10/1710-pomoshh-pridyot-550x300.jpg" class="img-fluid" alt="Помощь придёт">
            </div>
                <div class="member-info">
            <h6 class="text-end">10.2017</h6>            <h4>Помощь придёт</h4>

            <span>
                Миссия квеста uralstalker «Осень Уральского следопыта-17» 2017-й год — 100 лет Великой Октябрьской Социалистической Революции! Студенты-первокурсники Петя, Вася и Коля заинтер...            </span>
        </div>
    </div>
    </a>
</div>            </div>

              
        
        
      </div>
    </section>
    
    </article><section id="team" class="team section-bg">
	<div class="container aos-init aos-animate" data-aos="fade-up">
		<div class="row">
			<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
				<div class="sh40">
					<h3><a href="/article/" title="Последние статьи">Последние статьи</a></h3>
				</div>

				
											<div class="pb-2 sh92">
							<div class="thumb">								<div class="pe-2">
									<a href="/uarch/us/2014/08/3/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2014/08/20-14-08-dolina-predkov-na-reke-idolov-12-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>21.09.2022</p>
								<div class="seljacap"><a href="/uarch/us/2014/08/3/">Долина предков на Реке идолов</a></div>
							</div>

						</div>
			</div>
								<div class="pb-2 sh92">
							<div class="thumb">								<div class="pe-2">
									<a href="/uarch/us/1980/11/4/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2017/09/pripolyarnyj-ural-6-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>19.09.2022</p>
								<div class="seljacap"><a href="/uarch/us/1980/11/4/">На зов приполярных вершин</a></div>
							</div>

						</div>
			</div>
		

	
		</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="200">

			<div class="sh40">
				<h3><a href="/category/news/" title="Новости">Новости</a></h3>
			</div>

			
									<div class="pb-2 sh92">
						<div class="thumb">
							
								<div class="pe-2">
									<a href="https://uralstalker.com/uralskij-sledopyt-avgust-2022/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/07/cover082022-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>02.08.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/uralskij-sledopyt-avgust-2022/">Уральский следопыт, август 2022</a></div>
							</div>

						</div>
					</div>
									<div class="pb-2 sh92">
						<div class="thumb">
							
								<div class="pe-2">
									<a href="https://uralstalker.com/uralskij-sledopyt-iyul-2022/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/06/cover202207_-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="обложка журнала Уральский следопыт" loading="lazy" /></a>
								</div>
							
							<div>

								<p>05.07.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/uralskij-sledopyt-iyul-2022/">Уральский следопыт, июль 2022</a></div>
							</div>

						</div>
					</div>
				

			

		</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="300">
			<div class="sh40">
				<h3><a href="/category/partners_news/" title="Мобильные новости">Мобильные новости</a></h3>
			</div>

												<div class="pb-2 sh92">
						<div class="thumb">
															<div class="pe-2">
									<a href="https://uralstalker.com/ous22-00/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/09/blank-diploma-sertifikata-1-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>29.09.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/ous22-00/">Перечень этапов</a></div>
							</div>

						</div>
					</div>
									<div class="pb-2 sh92">
						<div class="thumb">
															<div class="pe-2">
									<a href="https://uralstalker.com/pobediteli-ous-2022/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/09/kubki_-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>29.09.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/pobediteli-ous-2022/">Победители</a></div>
							</div>

						</div>
					</div>
				
					</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="400">
			<div class="sh40">
				<h3><a href="/category/literary_agency/" title="Комментарии, рецензии">Комментарии, рецензии</a></h3>
			</div>

							<div class="pb-2 sh92">
					<div class="thumb">
						<div class="pe-2">
							<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>						</div>
						<div>
							<p>05.09.2022</p>
							<div class="seljacap">Борис Долинго</div>
							<p>
								<a class="first"  href="https://uralstalker.com/review-361/#comment-160965"> Рассказ любопытен и забавен общем замыслом выстраивани...</a>
							</p>
						</div>
					</div>
				</div>
							<div class="pb-2 sh92">
					<div class="thumb">
						<div class="pe-2">
							<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>						</div>
						<div>
							<p>25.08.2022</p>
							<div class="seljacap">Борис Долинго</div>
							<p>
								<a href="https://uralstalker.com/review-360/#comment-160963"> У автора существуют явные проблемы со стилистикой изло...</a>
							</p>
						</div>
					</div>
				</div>
			
		</div>
	</div>
	</div>
</section>  <footer id="footer">



    <div class="footer-top">
      <div class="container">
        <div class="row">

          <div class="col-lg-4 col-md-6 footer-contact">
            <img src="https://uralstalker.com/wp-content/themes/sledopit/img/logo_orang.svg" alt="Уральский следопыт" class="img-fluid">
            <h4>Настоящий ресурс может содержать материалы 12+</h4>
            <div class="row">
              <div class="col-6 ">
                <p class="seljafootsm">Свидетельство о регистрации средства массовой информации Эд №ФС 77-33895 от 30.10.2008 выдано Федеральной службой по надзору в сфере связи и массовых коммуникаций</p>
              </div>
              <div class="col-6">
                <img src="https://uralstalker.com/wp-content/themes/sledopit/img/mape.png" class="img-fluid">
              </div>

            </div>
          </div>

          <div class="col-lg-4 col-md-6 footer-links">
          <h4>Подпишитесь на нашу рассылку</h4>  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_html
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     #mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 0px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 5px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://uralstalker.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_html"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="e62ee057b8" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label" style="display: none !important;">Пожалуйста, оставьте это поле пустым.<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><label for="form_email_1" class="mailpoet-screen-reader-text" data-automation-id="form_email_label" >e-mail <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_1" name="data[form_field_MmVlNzE2MmQ4ZWMwX2VtYWls]" title="e-mail" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email"  placeholder="e-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="Значение должно быть верным адресом электронной почты." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="Это поле необходимо."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Подписаться!" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Проверьте Ваш почтовый ящик и подтвердите свою подписку.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

              <p>Если Вы считаете, что какое-либо произведение, опубликованное на сайте,нарушает чьи-либо авторские права, оставьте, пожалуйста, <a title="сообщение" href="/sendmessage1/"><strong><span style="color: #f03a3a;">сообщение</span></strong></a> с указанием произведения, данных автора или правообладателя и заявителя. Ваше сообщение в обязательном порядке будет рассмотрено; Вам поступит сообщение о результатах проведенных действий, относительно предполагаемого нарушения авторских прав.</p>
          </div>
          <div class="col-lg-4 col-md-6 footer-links">
                       <ul>
			<ul id="footer_menu" class=""><li id="menu-item-158746256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-158746256"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/about/">О журнале</a></li>
<li id="menu-item-158755367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158755367"><i class="bx bx-chevron-right"></i> <a href="/uarch/us/">Архив</a></li>
<li id="menu-item-158746262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158746262"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/category/news/">Новости</a></li>
<li id="menu-item-158746260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746260"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/meropriyatiya/">Мероприятия</a></li>
<li id="menu-item-158746261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746261"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/proekty/">Наши проекты</a></li>
<li id="menu-item-158755369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158755369"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/kontaktnaya-informaciya/">Контакты</a></li>
</ul>            </ul>
			<div class="social-links mt-3">
              <p><a rel="nofollow" target="_blank" href="https://vk.com/uralstalker"><i class="fa fa-vk" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://ok.ru/uralstalker"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://t.me/Ural_Stalker"><i class="fa fa-telegram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCflzrk3cgrhzY3X81nrix0Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/uralstalker"><span class="icon-dzen_icon"></span></a></p>            </div>
          </div>

        </div>
      </div>
    </div>

    <div class="container py-4">
      <div class="copyright">
        &copy; 1935-2022  Все права защищены. Журнал "Уральский следопыт". Публикация информации с сайта без согласования с редакцией журнала запрещена.
      </div>
      <div class="credits">
	  <!-- Yandex.Metrika counter -->
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(19400662, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/19400662" style="position:absolute; left:-9999px;" alt=""></div></noscript>

<!-- /Yandex.Metrika counter -->
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "739877", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script>
<noscript>
<div>
<img src="https://top-fwz1.mail.ru/counter?id=739877;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru">
</div>
</noscript>
<!-- //Rating Mail.ru counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-7B9LDHP86R"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('config', 'G-7B9LDHP86R');
</script>      </div>
    </div>
  </footer>

  <a href="#" class="back-to-top d-flex align-items-center justify-content-center"><i class="bi bi-arrow-up-short"></i></a>
  
<link rel='stylesheet' id='mailpoet_public-css'  href='https://uralstalker.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.a09bafc3.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://uralstalker.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.12.0' media='all' />
<script src='https://uralstalker.com/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script src='https://uralstalker.com/wp-includes/js/admin-bar.js?ver=6.0.2' id='admin-bar-js'></script>
<script src='https://uralstalker.com/wp-includes/js/comment-reply.js?ver=6.0.2' id='comment-reply-js'></script>
<script src='https://uralstalker.com/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://uralstalker.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/uralstalker.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://uralstalker.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/aos/aos.js?ver=1.0.0' id='sledopit-aos-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap/js/bootstrap.bundle.min.js?ver=1.0.0' id='sledopit-bootstrap-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/glightbox/js/glightbox.min.js?ver=1.0.0' id='sledopit-glightbox-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/isotope-layout/isotope.pkgd.min.js?ver=1.0.0' id='sledopit-isotope-layout-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/php-email-form/validate.js?ver=1.0.0' id='sledopit-php-email-form-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/purecounter/purecounter.js?ver=1.0.0' id='sledopit-purecounter-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/swiper/swiper-bundle.min.js?ver=1.0.0' id='sledopit-swiper-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/waypoints/noframework.waypoints.js?ver=1.0.0' id='sledopit-waypoints-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/js/main.js?ver=1.0.0' id='sledopit-main-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfHxQQeAAAAADHKhr-2c0YMNV7fR9pCfitKw2PU&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LfHxQQeAAAAADHKhr-2c0YMNV7fR9pCfitKw2PU","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://uralstalker.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script id='wt_rating-js-extra'>
var ec_ajax_data = {"ajax_url":"https:\/\/uralstalker.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
</script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/wt-rating.js?ver=6.0.2' id='wt_rating-js'></script>
<script id='mailpoet_public-js-extra'>
var MailPoetForm = {"ajax_url":"https:\/\/uralstalker.com\/wp-admin\/admin-ajax.php","is_rtl":""};
</script>
<script src='https://uralstalker.com/wp-content/plugins/mailpoet/assets/dist/js/public.30f9470e.js?ver=3.99.0' id='mailpoet_public-js'></script>
<script id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'Во время запроса произошла ошибка, пожалуйста, повторите попытку позже.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Перейти к верхней панели</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Верхняя панель">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">О WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://ru.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://ru.wordpress.org/support/'>Документация</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://ru.wordpress.org/support/forums/'>Поддержка</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://ru.wordpress.org/support/forum/requests-and-feedback/'>Обратная связь</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://uralstalker.com/wp-login.php?redirect_to=https%3A%2F%2Furalstalker.com%2Fous22-0%2F'>Войти</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://uralstalker.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Поиск</label><input type="submit" class="adminbar-button" value="Поиск" /></form></div></li></ul>			</div>
					</div>

		
</body>

</html>
