<!DOCTYPE html>
<html dir="ltr" lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >

<head>
    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0" name="viewport">
    <meta content="Ежемесячный журнал истории (краеведения), путешествий, приключений и научной фантастики." name="description">

    <meta property="og:image" content="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик.jpg"/><title>Петров.Е . -Деревяшка… – 13 | Уральский следопыт</title>

		<!-- All in One SEO 4.2.2 -->
		<meta name="description" content="каждое произведение после оценки редактора раздела фантастики АЭЛИТА Бориса Долинго выложено по согласию автора в блок отдела фантастики АЭЛИТА с рецензией." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://uralstalker.com/review-360/" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:site_name" content="Уральский следопыт – Ежемесячный журнал истории (краеведения), путешествий, приключений и научной фантастики." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Петров.Е . -Деревяшка… – 13 | Уральский следопыт" />
		<meta property="og:description" content="каждое произведение после оценки редактора раздела фантастики АЭЛИТА Бориса Долинго выложено по согласию автора в блок отдела фантастики АЭЛИТА с рецензией." />
		<meta property="og:url" content="https://uralstalker.com/review-360/" />
		<meta property="article:published_time" content="2022-08-25T08:12:44+00:00" />
		<meta property="article:modified_time" content="2022-08-25T08:12:44+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/UralskijSledopyt" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@uralstalker0" />
		<meta name="twitter:title" content="Петров.Е . -Деревяшка… – 13 | Уральский следопыт" />
		<meta name="twitter:description" content="каждое произведение после оценки редактора раздела фантастики АЭЛИТА Бориса Долинго выложено по согласию автора в блок отдела фантастики АЭЛИТА с рецензией." />
		<meta name="twitter:creator" content="@uralstalker0" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента" href="https://uralstalker.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев" href="https://uralstalker.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев к &laquo;Петров.Е . -Деревяшка&#8230; &#8211; 13&raquo;" href="https://uralstalker.com/review-360/feed/" />
<script>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</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://uralstalker.com/wp-includes/css/dashicons.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://uralstalker.com/wp-includes/css/admin-bar.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uralstalker.com/wp-includes/css/dist/block-library/style.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='bp-login-form-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/members.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/group.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-dynamic-groups-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/dynamic-groups.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-sitewide-notices-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.css?ver=10.3.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.css?ver=10.3.0' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.css?ver=10.3.0' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://uralstalker.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://uralstalker.com/wp-content/plugins/page-list/css/page-list.css?ver=5.2' media='all' />
<link rel='stylesheet' id='sledopit-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPoppins%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-aos-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/aos/aos.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-bootstrap-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap/css/bootstrap.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-bootstrap-icons-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap-icons/bootstrap-icons.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-boxicons-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/boxicons/css/boxicons.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-glightbox-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/glightbox/css/glightbox.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-swiper-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/swiper/swiper-bundle.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-awesome-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/css/font-awesome.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-style-css'  href='https://uralstalker.com/wp-content/themes/sledopit/style.css?ver=1.0.0' media='all' />
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/js/jquery.min.js' id='jquery-core-js'></script>
<script id='bp-confirm-js-extra'>
var BP_Confirm = {"are_you_sure":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?"};
</script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/confirm.js?ver=10.3.0' id='bp-confirm-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/widget-members.js?ver=10.3.0' id='bp-widget-members-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.js?ver=10.3.0' id='bp-jquery-query-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.js?ver=10.3.0' id='bp-jquery-cookie-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.js?ver=10.3.0' id='bp-jquery-scroll-to-js'></script>
<script id='bp-legacy-js-js-extra'>
var BP_DTheme = {"accepted":"\u041f\u0440\u0438\u043d\u044f\u0442\u043e","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","comments":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","leave_group_confirm":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b, \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u044d\u0442\u0443 \u0433\u0440\u0443\u043f\u043f\u0443?","mark_as_fav":"\u0412 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","my_favs":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","rejected":"\u041e\u0442\u043a\u043b\u043e\u043d\u0435\u043d\u044b","remove_fav":"\u0423\u0434\u0430\u043b\u0438\u0442\u044c \u0438\u0437 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0433\u043e","show_all":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435","show_all_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u044d\u0442\u043e\u0439 \u0432\u0435\u0442\u043a\u0438","show_x_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 (%d)","unsaved_changes":"\u0412\u044b \u043d\u0435 \u0441\u043e\u0445\u0440\u0430\u043d\u0438\u043b\u0438 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0432\u0430\u0448\u0435\u043c \u043f\u0440\u043e\u0444\u0438\u043b\u0435. \u0415\u0441\u043b\u0438 \u0432\u044b \u043f\u043e\u043a\u0438\u043d\u0435\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443, \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u043d\u044b.","view":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440","store_filter_settings":""};
</script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.js?ver=10.3.0' id='bp-legacy-js-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/pdf.min.js?ver=6.0.2' id='selja_pdf-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/dragscroll.js?ver=6.0.2' id='selja_pdf_scroll-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/umagazine20150215111609/js/wm_common.js?ver=1.1' id='wm_common-js'></script>
<link rel="https://api.w.org/" href="https://uralstalker.com/wp-json/" /><link rel="alternate" type="application/json" href="https://uralstalker.com/wp-json/wp/v2/posts/158837369" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uralstalker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uralstalker.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://uralstalker.com/?p=158837369' />
<link rel="alternate" type="application/json+oembed" href="https://uralstalker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furalstalker.com%2Freview-360%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uralstalker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furalstalker.com%2Freview-360%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://uralstalker.com/wp-admin/admin-ajax.php';</script>


 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://uralstalker.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V6.0: did not add geo meta tags. --> 


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/uralstalker.com\/review-360\/"},"url":"https:\/\/uralstalker.com\/review-360\/","headline":"Петров.Е . -Деревяшка... - 13","datePublished":"2022-08-25T18:12:44+05:00","dateModified":"2022-08-25T18:12:44+05:00","publisher":{"@type":"Organization","@id":"https:\/\/uralstalker.com\/#organization","name":"АНО «Уральский следопыт»","logo":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/2014\/12\/logo_orang.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/2010\/12\/Долинго-критик.jpg","width":1530,"height":839},"articleSection":"Литературное агентство","keywords":"в отдел фантастики АЭЛИТА, рецензия","description":"Произведение поступило в редакцию журнала \"Уральский следопыт\" .   Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго  и выложена в блок \"в отдел фантастики АЭЛИТА\" с рецензией.  По согласию автора произведение и рецензия выставляются на сайте www.uralstalker.com ----------------------------------------------------------------------------------------- Вадик, как заворожено, рассматривал стоящий в сквере на постаменте истребитель. Глаза его внимательно оглядывали стремительные обводы","author":{"@type":"Person","name":"stalker","url":"https:\/\/uralstalker.com\/author\/stalker\/","description":"администратор сайта www.uralstalker.com\/","image":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/avatars\/2\/899268c968885f7a626eb10e0249a949-bpfull.jpg","height":96,"width":96}}}</script>

	<style type="text/css">
		/* admin bar */
		.schema_google_developers a {
			padding-left:20px !important;
			background:	transparent url('https://uralstalker.com/wp-content/plugins/schema/assets/images/admin-bar/google-developers.png') 8px 50% no-repeat !important;
		}
		.schema_google_developers a:hover {
			background:	transparent url('https://uralstalker.com/wp-content/plugins/schema/assets/images/admin-bar/google-developers-hover.png') 8px 50% no-repeat !important;
		}
	</style>
<link rel="pingback" href="https://uralstalker.com/xmlrpc.php"><style media="print">#wpadminbar { display:none; }</style>
	<style media="screen">
	html { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
	}
</style>
	<link rel="icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-270x270.jpeg" />
<meta name="yandex-verification" content="286e99c9f713d84b" />
</head>

<body class="bp-legacy post-template-default single single-post postid-158837369 single-format-standard admin-bar no-customize-support has-dashicons no-sidebar no-js">

    <section id="topbar" class="d-flex align-items-center">
        <div class="container d-flex justify-content-center justify-content-md-between">
            <div class="contact-info d-flex align-items-center">
             Ежемесячный журнал путешествий по Уралу, приключений, истории, краеведения и научной фантастики. Издается с 1935 года.            </div>
            <div class="social-links d-md-flex align-items-center d-none d-sm-block">
                <p><a rel="nofollow" target="_blank" href="https://vk.com/uralstalker"><i class="fa fa-vk" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://ok.ru/uralstalker"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://t.me/Ural_Stalker"><i class="fa fa-telegram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCflzrk3cgrhzY3X81nrix0Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/uralstalker"><span class="icon-dzen_icon"></span></a></p>            </div>
        </div>
    </section>

    <header id="header" class="d-flex align-items-center">
        <div class="container d-flex align-items-center justify-content-between">

            <!-- <h1 class="logo"><a href="index.html">BizLand<span>.</span></a></h1> -->
            <!-- Uncomment below if you prefer to use an image logo -->
            <a href="/" class="logo"><img src="https://uralstalker.com/wp-content/themes/sledopit/img/logo_white.svg" alt="logo"></a>
            			
            <nav id="navbar" class="navbar">
                <ul id="menu-head_menu_sl" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/about/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Журнал<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/about/">О журнале</a><a class=""  href="/uarch/us/">Архив</a><a class=""  href="https://uralstalker.com/article/">Статьи журнала</a><a class=""  href="https://uralstalker.com/rasprostranenie/">Распространение</a><a class=""  href="https://uralstalker.com/reklamodatelyam/">Рекламодателям</a><a class=""  href="https://uralstalker.com/kontaktnaya-informaciya/">Контакты</a>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/category/news/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/category/uralstalker/">Новости Уральского следопыта</a><a class=""  href="https://uralstalker.com/category/partners_news/">Мобильные новости</a><a class=""  href="https://uralstalker.com/category/news/">Новости</a>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="/avtory-zhurnala/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Персоналии<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/uchastnik-literaturnogo-agentstva/">участники Литературного агентства</a><a class=""  href="https://uralstalker.com/avtory-zhurnala/">Авторы журнала</a>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/proekty/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наши проекты<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/meropriyatiya/olymp/">Конкурсы, олимпиады</a><a class=""  href="/category/literary_agency/">Литературное агентство</a><a class=""  href="https://uralstalker.com/proekty/author_index/">Именной указатель “Уральского следопыта”</a><a class=""  href="https://uralstalker.com/meropriyatiya/reviews/">Отзывы по &#8220;Аэлите&#8221;</a><a class=""  href="https://uralstalker.com/proekty/yuniy-gorbunov/">Самообразовательная библиотека Юния Горбунова</a><a class=""  href="https://uralstalker.com/proekty/library/">Библиотека Уральского следопыта</a>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page">
	<a class="nav-link"  href="https://uralstalker.com/meropriyatiya/">Мероприятия</a></li>
</ul>              <i class="bi bi-list mobile-nav-toggle"></i>
            </nav><!-- .navbar -->

        </div>
    </header><!-- End Header -->
    <main id="main">
    

   <article style='background-image: url(" https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик.jpg");background-size: cover;background-attachment: fixed;'>
    <section id="herotr" class="d-flex align-items-center">
    <div class="container aos-init aos-animate" data-aos="zoom-out" data-aos-delay="100">
    <div class="row">
							<div class="col-12 col-md-4">
								<img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик.jpg" class="img-fluid rounded glightbox" alt="">
							</div>
							<div class="col-12 col-md-8">
              <h1 class="entry-title">Петров.Е . -Деревяшка&#8230; &#8211; 13</h1>
              <div class="d-flex seavtorlink">
                Автор:&nbsp;
              <a href="https://uralstalker.com/users/stalker/" title="Записи автора stalker" class="author url fn" rel="author">stalker</a>               </div>
                <div class="d-flex">
                  <div class="kama_breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://uralstalker.com" itemprop="item"><span itemprop="name"><i class="bi bi-house-fill"></i></span></a></span><span class="kb_sep"> <i class="fa fa-caret-right " aria-hidden="true"></i></span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://uralstalker.com/category/literary_agency/" itemprop="item"><span itemprop="name">Литературное агентство</span></a></span></div>                </div>

              </div>

    </div>
  </section>
      <section class="inner-page seljaarrsel">
      <div class="container bgwhite">
		
<article id="post-158837369" class="post-158837369 post type-post status-publish format-standard has-post-thumbnail hentry category-literary_agency category-v-otdel-fantastiki-aelita tag-v-otdel-fantastiki-aelita tag-recenziya">
	<header class="entry-header ">
					<div class="entry-meta">
				<div class="row">
					<div class="col-md-auto">
					 <span class="seljacatlist"><i class="fa fa-caret-right me-2" aria-hidden="true"></i><a href="https://uralstalker.com/category/literary_agency/" rel="category tag">Литературное агентство</a>, <a href="https://uralstalker.com/category/literary_agency/v-otdel-fantastiki-aelita/" rel="category tag">в отдел фантастики АЭЛИТА</a></span> <span class="posted-on"><time class="entry-date published updated" datetime="2022-08-25T18:12:44+05:00">25.08.2022</time></span>					</div>

				</div>
				
			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
	<div class="entry-content py-4">
		<p><span style="color: #ffffff;">Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; .   Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА <a style="color: #ffffff;" href="/users/dolingo-boris-anatolevich/" target="_blank" rel="noopener">Бориса Долинго</a>  и выложена в блок &#8220;<a style="color: #ffffff;" href="/meropriyatiya/reviews/" target="_blank" rel="noopener">в отдел фантастики АЭЛИТА</a>&#8221; с рецензией.  По согласию автора произведение и рецензия выставляются на сайте www.uralstalker.com</span></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p>Вадик, как заворожено, рассматривал стоящий в сквере на постаменте истребитель. Глаза его внимательно оглядывали стремительные обводы героического самолёта. Губы Вадика невольно шевелились. Мальчишка задумчиво бормотал:</p>
<p>&#8211; А если я сделаю…</p>
<p>Что собирался сделать мальчишка, так и осталось непонятным для окружающих.</p>
<p>Надежда Викторовна продолжала увлечённо рассказывать про героическое прошлое Моторостроительного завода, но Вадик уже не слушал. Он полностью погрузился в мысли.</p>
<p>«Эх, жаль,- почему-то подумал он,- что тетрадку сейчас не достать».</p>
<p>Вадик оглянулся по сторонам в поисках чего-нибудь, что могло бы подойти в качестве замены бумаге, но что можно найти на улице зимой. Лишь одни сугробы окружали группу школьников-экскурсантов.</p>
<p>&#8211; Вадька, ты чего?- шепнул Сережка и ткнул друга локтем.</p>
<p><span id="more-158837369"></span></p>
<p>&#8211; Отстань!- отмахнулся Вадик.</p>
<p>&#8211; Что у вас там происходит?- строго спросила Надежда Викторовна,- Почему вы отвлекаетесь? А ну, прекратили разговоры!</p>
<p>И она продолжила рассказ…</p>
<p>&nbsp;</p>
<p>…Дома Вадик торопливо, пока родители не вернулись с работы, уселся за столом. Про уроки мальчишка совершенно забыл, увлечённо черкаясь  карандашом. На вырванном из тетради листке появился вполне узнаваемый силуэт памятника.</p>
<p>&#8211; А если мы так,- вполголоса приговаривал Вадик, рассуждая вслух.</p>
<p>Он сорвался со стула, ринувшись в кладовку. С грохотом что-то посыпалось, но мальчик со счастливой физиономией вынырнул из нагромождения всевозможного хлама, сжимая в руках обрезок дерева и кусок пятислойной фанерки.</p>
<p>Устроившись на табуретке в кухне, Вадик решительно вытащил нож. Палец осторожно коснулся лезвия.</p>
<p>&#8211; Тупой, как колено,- сокрушённо проговорил он и вновь углубился в поиски.</p>
<p>Наконец он торжествующе вытащил из ящика с отцовскими инструментами точильный брусок. Заширкало по камню лезвие.</p>
<p>&#8211; Ширк! Ширк!- шуршала сталь,- ширк, ширк…</p>
<p>Некоторое время спустя, мальчишка остался доволен остротой ножа. Он принялся за дело. На расстеленную газету весело посыпались бело-жёлтые завитки стружки. Деревяшка стала принимать более или менее определённые очертания.</p>
<p>Шуршало по дереву лезвие, сыпались стружки. Изделие постепенно  преобразовывалось в фюзеляж самолёта.</p>
<p>Макет!</p>
<p>&#8211; Вжик, вжик, вжик.</p>
<p>Фюзеляж украсился очертаниями кабины пилота. Вытянулся вертикальный хвост. Постепенно появились маленькие крылышки хвостового оперения.</p>
<p>&#8211; Вжи…</p>
<p>Лезвие соскользнуло, полоснув по руке. Из пореза хлынула кровь.</p>
<p>&#8211; Ай!- вскрикнул Вадик.</p>
<p>Мальчишка испуганно замотал палец носовым платком. Тряпица тут же пропиталась кровью. Вадик бросился в ванную комнату смывать кровь. Через некоторое время ранка перестала кровоточить.</p>
<p>&#8211; Уфф,- проговорил Вадик, приклеивая к пальцу обрывок пластыря,- Что теперь делать?</p>
<p>Он ухватил выуженный из кладовки кусок фанеры. Зашуршала ножовка, превращая бесформенную пластинку в равнобедренный треугольник.</p>
<p>&#8211; Ага,- Вадик повертел в руках получившуюся деталь,- это будут крылья самолёта.</p>
<p>Он вновь отправился в кладовку. Морщась от слегка дёргающейся в пальце боли, мальчишка извлёк меленькие обувные гвоздики и приколотил треугольник крыльев к фюзеляжу. С тихим шелестом по самолётику прошлась наждачка, сглаживая получившиеся неровности и стирая образовавшиеся неопрятные  красные пятна крови.</p>
<p>Удовлетворённо оглядел поделку. Самолётик получился маленьким, уютно разместившимся на раскрытой ладони Вадика.</p>
<p>Заскрежетал проворачиваемый в замке двери ключ. Вернулись родители. Вадик заметался по квартире, старательно убирая образовавшийся при изготовлении примитивного макета мусор.</p>
<p>&#8211; Что за бардак?- гневно воскликнул появившийся на пороге отец.</p>
<p>&#8211; Смотри, папа,- потянулся к нему сын, протягивая лежащий на ладони самолётик,- смотри, что я сделал.</p>
<p>Отец покрутил в пальцах простенькое изделие Вадика и вернул мальчишке.</p>
<p>&#8211; Молодец,- равнодушно проговорил он,- а теперь быстро наведи порядок…</p>
<p>&nbsp;</p>
<p>…Забытый самолётик долго лежал на полке, пока во время очередной приборки не очутился в мусорном ведре…</p>
<p>***</p>
<p>&#8211; Смотри, мастер Куaвaнa, что у меня есть,- жрец протянул странную фигурку, лежащую на ладони.</p>
<p>В глубине помещения веяло жаром от специальной печи уайры. Яркое пламя виделось во многих отверстиях печи.</p>
<p>&#8211; Уже плавишь солнечный камень?- полуутвердительно проговорил жрец,- может и вот это изготовишь?</p>
<p>&#8211; Что это, Руминьяви?- удивлённо спросил ремесленник, вытирая пот.</p>
<p>&#8211; Бог Инти послал эту не то рыбу, не то птицу после утренней молитвы.</p>
<p>Куавана осторожно взял фигурку из рук жреца. Грубые пальцы ремесленника бережно погладили деревянное изделие.</p>
<p>&#8211; Изготовлено из незнакомого дерева,- проговорил он потрясённо.</p>
<p>Оба вышли из полутёмной мастерской. Свежий воздух охладил разгорячённые лица. Внушительные горы словно нависали над крохотными, по сравнению с ними, людьми. Далеко в нежно-голубом небе парил гигантский кондор.</p>
<p>&#8211; Видишь, мастер Куавана,- бог Инти даёт свой знак одобрения.</p>
<p>Мастер протёр руки и вновь внимательно рассмотрел непонятную вещицу.</p>
<p>&#8211; Зачем ты хочешь, чтобы я изготовил такую игрушку?</p>
<p>&#8211; Это не я хочу,- сурово поправил жрец,- это бог Инти подал знак о необходимости его изготовления во славу самого бога и правителя нашего, божиим именем Антапойю.</p>
<p>&#8211; Как скажешь, жрец.</p>
<p>Куавана уселся на ровно отёсанный камень. Рука подхватила и опрокинула на голову запотевший пузатый сосуд. Прозрачная вода протекла по телу. Мастер тряхнул головой, сбрасывая с длинных волос блестящие капли.</p>
<p>Лишённые даже скудной растительности, скалы окружали небольшую площадку около мастерской мастера-литейщика. Белые облака, зацепившиеся за вершины гор, бросали лохматые тени на голую землю. Неподалёку спускалась в долину узкая тропинка. Вдалеке послышались шуршащие шаги.</p>
<p>&#8211; Укумари возвращается,- пояснил Куавана,- сын мой… и помощник.</p>
<p>&#8211; Помощник?- подозрительно переспросил Руминьяви,- не хотел бы я…</p>
<p>&#8211; Без Укумари у меня ничего не получится,- твёрдо заявил мастер.</p>
<p>&#8211; Может ты и прав, повелитель солнечного металла,- размеренно произнёс жрец,- но смотри у меня. Правитель Антапойю не потерпит, если…</p>
<p>Он резко обернулся, не закончив фразу.</p>
<p>Сгибаясь под грузом, на площадку перед мастерской взошел крепкий юноша. Он решительно опустил груз на каменный приступок. И только после этого неприязненно взглянул на величаво топтавшегося напротив входа в мастерскую жреца. Жрец искоса посмотрел на молодого Укумари. Ноги поднесли Руминьяви  к мастеру. Рука вытащила из разукрашенной узорами сумки небольшой, но судя по несколько напрягшимся мышцам жреца, тяжёленький мешочек.</p>
<p>&#8211; Вот тебе металл,- заявил жрец,- из которого и нужно будет сделать… э… отливку.</p>
<p>Куавана взвесил в руке предоставленный материал.</p>
<p>&#8211; Понял тебя, жрец,- вежливо поклонился мастер,- Я всё сделаю…</p>
<p>Руминьяви снисходительно наклонил голову  и горделиво прошествовал прочь. Отец с сыном долго смотрели вослед жрецу.</p>
<p>&#8211; И зачем он приходил?- неприязненно произнёс Укумари.</p>
<p>&#8211; Относись почтительно к жрецу Инти,- строго прервал сына мастер.</p>
<p>Юноша смущённо потупился.</p>
<p>&#8211; Ладно, ладно,- ободряюще похлопал его по плечу отец,- лучше погляди, что нам предстоит изготовить из солнечного металла.</p>
<p>Он протянул юноше деревянную фигурку.</p>
<p>Укумари бережно принял изделие. Острый глаз его внимательно оглядел небольшую игрушку. Палец провел по блестевшим внизу маленьким кругляшкам шляпок гвоздиков. Юноша пригляделся к бурым, полузатёртым, пятнышкам.</p>
<p>&#8211; А это что?</p>
<p>Куавана нерешительно почесал голову.</p>
<p>&#8211; Это, скорее всего,- медленно выговорил он,- следы жертвоприношения.</p>
<p>&#8211; А что за дерево?- Укумари ткнул в разнонаправленные фанерные слои.</p>
<p>Мастер ничего не ответил. Он осторожно взял деревяшку из рук сына и расположил её на том же камне, где недавно сидел сам.</p>
<p>&#8211; Не нужно рассуждать дальше. Лучше приступим к делу.</p>
<p>Не говоря ни слова, Укумари принялся развязывать тюк. Отец и сын аккуратно разложили принесённые припасы и материалы в вырубленной в скале кладовой.</p>
<p>В руках мастера появились узкие и острые резцы. Куавана принялся осторожно вырезать из полупрозрачного воска фигурку, аналогичную деревянной модели.</p>
<p>Кропотливая работа продолжалась до того момента, как солнце, ухватившись  за вершины гор, принималось уже устраиваться на ночь. Мастер распрямил усталую спину. В ладони его горделиво разместилась готовая желтовато-серая полупрозрачная фигурка, почти, не отличимая от деревянного образца. Разве что мастер постарался несколько приукрасить небольшие треугольные крылышки спиралевидными узорами – символами самого Инти.</p>
<p>&#8211; Ф-фу,- выдохнул Куавана, вытирая выступивший пот.- Готово,- он обернулся к сыну,- а как дела у тебя?</p>
<p>Укумари указал рукой на основательно промешанную глинистую массу.</p>
<p>Мастер бережно зачерпнул глину ладонью и принялся старательно обмазывать  восковую модельку.</p>
<p>Неуклюжее глиняное изделие установилось для просушки на камне.</p>
<p>Формовщики принялись за ужин. На свет появились узелки с приготовленной пищей. Затрещал разожжённый юношей костёр.</p>
<p>&#8211; Давай спать,- произнёс Куавана,- завтра продолжим…</p>
<p>&nbsp;</p>
<p>… Наутро работа над заказом жреца продолжилась. Новый слой глины лег поверх высохшего предыдущего…</p>
<p>Потом еще один слой… и еще…</p>
<p>В промазке и просушке спрятанной в глиняный кокон фигурке прошел еще один день…</p>
<p>&nbsp;</p>
<p>&#8211; Теперь всё это нужно прокалить,- удовлетворённо проговорил Куавана на следующее утро, внимательно осмотрев глину со всех сторон.</p>
<p>Укумари осторожно, чтобы ненароком не повредить спрятанную в глине фигурку, оскоблил часть глины, обнажив отверстие необходимое для выпуска из формы расплавившегося воска.</p>
<p>Глиняный кокон мастер и его помощник установили между двух камней в вертикальном положении. Вокруг кокона Укумари разложил огромный костёр. Прозрачным ручейком вытек из формы воск.</p>
<p>&#8211; Сынок, приступай к плавке,- скомандовал Куавана.</p>
<p>Под зорким наблюдением мастера юноша разместил в прогревшейся уайре толстый слой чёрного, тщательно подготовленного и подобранного, горючего камня.</p>
<p>Куавана вытащил толстостенный закопчённый сосуд. Блестящими, бросающими блики на стены мастерской, камешками ссыпался в него переданный жрецом материал.</p>
<p>Укумари осторожно поставил загруженный солнечным металлом тигель в печь. Юноша вытащил длинные медные трубочки, приставил к специальным отверстиям в уайре и принялся дуть в них, нагнетая воздух.</p>
<p>&#8211; Жаль, что пока мы не имеем возможности пригласить других дувщиков,- сокрушенно произнёс Куавана, присоединяясь к дутью.</p>
<p>Вскоре тигель раскалился докрасна.</p>
<p>Мастер бережно поставил пустотелую форму, закрепив ее вертикально.</p>
<p>Отец и сын подхватили тигель с расплавленным металлом специально приготовленными для этой цели металлическими палочками.</p>
<p>Яркая жидкость расплава полилась в горловину формы…</p>
<p>Литейщики перевели дыхание, наблюдая как постепенно остывает залитый в форму металл…</p>
<p>Медленно тянулось время.</p>
<p>&#8211; Пора!- решительно заявил Куавана и несколькими осторожными ударами расколол хрупкую форму.</p>
<p>Из обломков вывалилась блестящая отливка, полностью повторяющая деревянный макетик самолётика. Теперь его оставалось только отполировать…</p>
<p>***</p>
<p>Прошли годы.</p>
<p>Супруга вытащила Вадима в Центральный Выставочный Зал. Долгое время мужчина сопротивлялся такому походу. Но всё-таки не устоял перед натиском жены.</p>
<p>В городе царило жаркое лето. Огромными зелёными шапками листьев покрылись деревья центрального сквера главного городского проспекта. С ветки на ветку перепархивали птицы, время от времени перекликаясь между собой. В тенёчке под липами на лавочках сидели отдыхающие. В лёгкой дымке виднелся противоположный берег великой русской реки. По плещущимся волнам Камы игриво сверками солнечные блики. В воздухе стоял сладковатый аромат цветущих лип.</p>
<p><strong>«Золото доколумбовой Америки»</strong></p>
<p>Гласила вывеска над массивной дверью.</p>
<p>Пожав плечами, Вадим толкнул створку. Дверь лениво подалась, явив полутёмный холл между двумя дверями.</p>
<p>Еще мгновение спустя супруги, сжимая в руках бумажные прямоугольники билетов, вошли в просторный зал. Перед глазами посетителей оказались многочисленные стеклянные стеллажи, заполненные всевозможными экспонатами, по мнению Вадима, не имеющими ни малейшего отношения к заявленной теме выставки.</p>
<p>Вадим медленно передвигался вдоль стеклянных витрин, равнодушно поглядывая на фигурки людей, какие-то маски, выполненные из камня и золота. За стеклами мелькали фрагменты древних индейских рукописей.</p>
<p>И вдруг… Вадим остановился, как вкопанный. Перед ним за стеклом очередной витрины появилась до ужаса знакомая фигурка. Вадим даже протёр глаза.</p>
<p>&#8211; Не может быть,- пробормотал он, поднимая взгляд на табличку пояснения.</p>
<p>Надпись на табличке гласила: «<em>Фигурки из золота, найденные в XIX в. в захоронениях индейских вождей культур Толима (Tolima) и Кимбая (Quimbaya). Предположительно, изначально они использовались как нагрудные ювелирные украшения или амулеты-обереги. Золотые вещицы также известны как Птицы Отун (исп. Pájaros del Otún). Это название произошло по месту обнаружения первого из образцов — бассейна реки Отун (исп. Rio Otún).</em></p>
<p><em>Дата изготовления крылатых фигурок достаточно точно установлена радиоуглеродным методом — около 500 г. н.э. Народы Толима и Кимбая проживали на территории нынешней Колумбии в среднем течении реки Магдалена (исп. Río Madalena). Однако, творения индейских мастеров находили далеко за пределами данного региона: в Венесуэле, Перу, Коста-Рике</em>».</p>
<p>Но в качестве экспонатов, Вадим был в этом совершенно уверен, находились совсем не птички. В одной из демонстрируемых «птичек» мужчина уверенно узнал точную золотую копию того самого самолётика, который он сам лично изготовил ещё в первом классе…</p>
<p>________________________________________________________________________________</p>
<h4>каждое произведение после оценки<br />
редактора раздела фантастики АЭЛИТА <em><strong><a href="/users/dolingo-boris-anatolevich/" target="_blank" rel="noopener">Бориса Долинго</a> </strong></em><br />
выложено в блок<strong><a href="/meropriyatiya/reviews/" target="_blank" rel="noopener"> отдела фантастики АЭЛИТА</a></strong> с рецензией.</h4>
<p>По заявке автора текст произведения может быть удален, но останется название, имя автора и рецензия.<br />
Текст также удаляется после публикации со ссылкой на произведение в журнале</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer text-end">
		<p class="tags-links ">Теги: <a href="https://uralstalker.com/tag/v-otdel-fantastiki-aelita/" rel="tag">в отдел фантастики АЭЛИТА</a><a href="https://uralstalker.com/tag/recenziya/" rel="tag">рецензия</a></p>	</footer><!-- .entry-footer -->
	
</article><!-- #post-158837369 -->
<div class="d-flex pt-2"><p class="nodisp"><script src="https://yastatic.net/share2/share.js"></script></p>
<p><span class="podpispod">Поделиться&nbsp;</span></p>
<div class="ya-share2" data-curtain="" data-size="s" data-shape="round" data-services="messenger,vkontakte,odnoklassniki,telegram,twitter,viber,whatsapp,moimir"></div>
<p></p></div>  <div class="row justify-content-between py-4">
    <div class="col-6 text-start"><i class="bi bi-arrow-left-circle"></i> <a href="https://uralstalker.com/ous22-bands/" rel="prev">регистрация команд</a>    </div>
    <div class="col-6 text-end">   </div>
  </div>
<div id="comments" class="comments-area ">

			<h2 class="comments-title">
						Комментарии
		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-160963" class="comment byuser comment-author-dolingo-boris-anatolevich even thread-even depth-1">
			<article id="div-comment-160963" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpthumb.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='https://uralstalker.com/users/dolingo-boris-anatolevich/' rel='external nofollow ugc' class='url'>Борис Долинго</a></b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://uralstalker.com/review-360/#comment-160963"><time datetime="2022-08-25T18:15:39+05:00">25.08.2022 в 18:15</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p style="color:#FFF"> У автора существуют явные проблемы со стилистикой изложения </p>
<p>Прежде всего, как обычно, о наборе текста.<br />
Перед текстом всегда следует указывать не только название произведения, но и имя-фамилию автора. Это элементарное правило «хорошего тона» для таких случаев.<br />
Автор правильно создаёт красные строки в начале каждого нового абзаца, но, к сожалению, не видит разницы между тире и дефисами, а это разные знаки пунктуации. Такое отсутствие разницы – не смертельная ошибка, то это так же правило «хорошего тона». А вот то, что автор не ставит пробелы между дефисами, когда применяет их в качестве тире, и другими словами и знаками пунктуации – это вопиющая небрежность.<br />
По набору сочетаний прямой и косвенной речи видно, что автор не знает, как необходимо оформлять такие сочетания. Объяснять здесь не буду, а порекомендую прочитать нашу методичку по данной теме .<br />
По существу – о самих литературных параметров текста.<br />
У автора существуют явные проблемы со стилистикой изложения. Берём самое первое предложение: «Вадик, как заворожено, рассматривал стоящий в сквере на постаменте истребитель…» – «Как заворожено» – так не говорят, во всяком случае, по-русски. Либо «заворожённо», либо «как заворожённый».<br />
Второй подчёркнутый участок указывает на не слишком удачный порядок слов и сочетаний времён в предложении, из-за чего читается с трудом. Прошу заметить: это САМОЕ ПЕРВОЕ предложение текста, которое создаёт первое впечатление! Сравните исправленный вариант: «Вадик заворожённо, рассматривал истребитель, стоявший в сквере на постаменте…»<br />
Далее, тут же: второе предложение продолжается так: «…Глаза его внимательно оглядывали…» – Из-за местоимения «его», которое в тексте следует сразу же за словами «истребитель», первую секунду можно подумать, речь идёт о каких-то «глазах истребителя», Почему не сказать: «Глаза мальчика…» –и всё становится ясно.<br />
Не очень хорошо автор пользуется и знаками пунктуации, например: «…но что можно найти на улице зимой…» – Здесь явно требуется знак «?» в конце предложения, но его нет.<br />
И это не единственные стилистические огрехи в тексте – в тексте присутствуют и излишние подробности в описаниях: ну к чему описывать, как мальчик точки нож? Для произведения крупной формы (повесть, роман) такие подробности вполне допустимы, но для малой формы – рассказа, где требуется предельная лаконичность и скорость развития сюжета, подобные описания вторичных моментов явно мешают чтению. Более чем достаточно было бы написать что-нибудь вроде: «…Мальчик среди инструментов отца нашёл острый нож и…».<br />
В общем, со стилистикой автору нужно серьёзно поработать.<br />
О сути сюжета. Мальчик в веке 21 сделал деревянную модельку самолёта. На модельку попала кровь мальчика. Через довольно длительное время модельку выбросили в мусорное ведро (так написано!). По каким-то причинам, ни на грамм не описываемых автором, из мусорного ведра моделька переместилась во времени и оказалась у древних индейцев в Южной Америке. Индейский мастер отлил по деревянной модельке золотую копию. Копия оказалась в музее 21 века, где её увидел повзрослевший мальчик, сделавший модельку самолёта. Конце рассказа.<br />
Ну и о чём, собственно, рассказ? В чём оригинальность сюжетной идеи? В чём хоть какое-то объяснение описанного феномена? Если бы автор задал себе эти вопросы, то я уверен, что он о многом бы задумался до того, как начал писать или хотя бы редактировать написанный текст.<br />
По сути, текст – ничем не объясняемая фантастическая ситуативная зарисовка, что, конечно же, не делает его интересным для «Уральского Следопыта».</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://uralstalker.com/review-360/?replytocom=160963#respond' data-commentid="160963" data-postid="158837369" data-belowelement="div-comment-160963" data-respondelement="respond" data-replyto="Комментарий к записи Борис Долинго" aria-label='Комментарий к записи Борис Долинго'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
</div><!-- #comments -->


      </div>
    </section>

                <section id="team" class="team section-bg">
            <div class="container aos-init aos-animate" data-aos="fade-up">
        
              <div class="section-title">
                <h3>Публикации <span>на тему</span></h3>
              </div>
        
              <div class="row">
              <div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-359/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Лузин О .- Ссора &#8211; 4">
            </div>
                <div class="member-info">
                        <h4>Лузин О .- Ссора &#8211; 4</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-358/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Девятьяров Р. – Аламор – 24">
            </div>
                <div class="member-info">
                        <h4>Девятьяров Р. – Аламор – 24</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-357/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Мидаков Е. &#8211; Надуванчики &#8211; 14">
            </div>
                <div class="member-info">
                        <h4>Мидаков Е. &#8211; Надуванчики &#8211; 14</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-356/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Коридоров Э.-Красный рейс &#8211; 22">
            </div>
                <div class="member-info">
                        <h4>Коридоров Э.-Красный рейс &#8211; 22</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-355/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Мартьянов С. &#8211; Славянский шкаф &#8211; 82">
            </div>
                <div class="member-info">
                        <h4>Мартьянов С. &#8211; Славянский шкаф &#8211; 82</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-354/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Нурушев Р.-Сказки из подполья &#8211; 222">
            </div>
                <div class="member-info">
                        <h4>Нурушев Р.-Сказки из подполья &#8211; 222</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-353/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Коридоров Э. &#8211; Один день директора фабрики-19">
            </div>
                <div class="member-info">
                        <h4>Коридоров Э. &#8211; Один день директора фабрики-19</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-352/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Дубровин Н . -Грибная Охота &#8211; 21">
            </div>
                <div class="member-info">
                        <h4>Дубровин Н . -Грибная Охота &#8211; 21</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-351/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Хвальков Е. &#8211; Доброе слово и троллю приятно &#8211; 20">
            </div>
                <div class="member-info">
                        <h4>Хвальков Е. &#8211; Доброе слово и троллю приятно &#8211; 20</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-350/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Дылдина О. – Не_безнадёжна – 9">
            </div>
                <div class="member-info">
                        <h4>Дылдина О. – Не_безнадёжна – 9</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-349/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Пронкин Ю. &#8211; Узы дискомфорта &#8211; 15">
            </div>
                <div class="member-info">
                        <h4>Пронкин Ю. &#8211; Узы дискомфорта &#8211; 15</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-348/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Дылдина О. &#8211; Не_безнадёжна &#8211; 9">
            </div>
                <div class="member-info">
                        <h4>Дылдина О. &#8211; Не_безнадёжна &#8211; 9</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-347/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Романов А. &#8211; Быть человеком &#8211; 28,3">
            </div>
                <div class="member-info">
                        <h4>Романов А. &#8211; Быть человеком &#8211; 28,3</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-346/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Бранко Г. &#8211; Пирамида &#8211; 16">
            </div>
                <div class="member-info">
                        <h4>Бранко Г. &#8211; Пирамида &#8211; 16</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-345/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Приёмышев-Цветкова – Ушша – 38">
            </div>
                <div class="member-info">
                        <h4>Приёмышев-Цветкова – Ушша – 38</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-344/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Алекс Раен &#8211; Банка &#8211; 68">
            </div>
                <div class="member-info">
                        <h4>Алекс Раен &#8211; Банка &#8211; 68</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-343/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Салахов И. &#8211; Мара &#8211; 61">
            </div>
                <div class="member-info">
                        <h4>Салахов И. &#8211; Мара &#8211; 61</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-342/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Бранко Г. &#8211; Медальон &#8211; 38">
            </div>
                <div class="member-info">
                        <h4>Бранко Г. &#8211; Медальон &#8211; 38</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-341/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Приёмышев-Цветкова – Сказки текут по венам – 42">
            </div>
                <div class="member-info">
                        <h4>Приёмышев-Цветкова – Сказки текут по венам – 42</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-340/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Домнина И. – Серафима – 3">
            </div>
                <div class="member-info">
                        <h4>Домнина И. – Серафима – 3</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-339/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Погорельская Е &#8211; Пригожин &#8211; 63">
            </div>
                <div class="member-info">
                        <h4>Погорельская Е &#8211; Пригожин &#8211; 63</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-338/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Мидаков Е.-Зелёная дверь в стене-15">
            </div>
                <div class="member-info">
                        <h4>Мидаков Е.-Зелёная дверь в стене-15</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-337/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Домнина И. – Не сказка – 11">
            </div>
                <div class="member-info">
                        <h4>Домнина И. – Не сказка – 11</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-336/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Янин С. &#8211;  Жертва &#8211; 20">
            </div>
                <div class="member-info">
                        <h4>Янин С. &#8211;  Жертва &#8211; 20</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-335/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Костырик Е. &#8211;  Придет серенький волчок &#8211; 24">
            </div>
                <div class="member-info">
                        <h4>Костырик Е. &#8211;  Придет серенький волчок &#8211; 24</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-334/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Белокрыльцев &#8211; Она и её подруга &#8211; 6">
            </div>
                <div class="member-info">
                        <h4>Белокрыльцев &#8211; Она и её подруга &#8211; 6</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-333/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Мидаков Е. &#8211; Теплогенератор &#8211; 15">
            </div>
                <div class="member-info">
                        <h4>Мидаков Е. &#8211; Теплогенератор &#8211; 15</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-000/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="review-000">
            </div>
                <div class="member-info">
                        <h4>review-000</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-332/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Карп Поликарп – Путник – 22">
            </div>
                <div class="member-info">
                        <h4>Карп Поликарп – Путник – 22</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-331/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Туманов И. &#8211; Разуму вопреки &#8211; 51 &#8211; испр">
            </div>
                <div class="member-info">
                        <h4>Туманов И. &#8211; Разуму вопреки &#8211; 51 &#8211; испр</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-330/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Титов А. &#8211; Новая реальность- 38 &#8211; &#8211; испр">
            </div>
                <div class="member-info">
                        <h4>Титов А. &#8211; Новая реальность- 38 &#8211; &#8211; испр</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-328/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Шафран Я.-Существо-7">
            </div>
                <div class="member-info">
                        <h4>Шафран Я.-Существо-7</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-329/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Скорынин С.- Вторая молодость &#8211; 13">
            </div>
                <div class="member-info">
                        <h4>Скорынин С.- Вторая молодость &#8211; 13</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-327/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Ворон.В . &#8211; А кошка спит &#8211; 17">
            </div>
                <div class="member-info">
                        <h4>Ворон.В . &#8211; А кошка спит &#8211; 17</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-325/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Зарытовская Е. &#8211; За окнами свет &#8211; 20">
            </div>
                <div class="member-info">
                        <h4>Зарытовская Е. &#8211; За окнами свет &#8211; 20</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-324/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Лебединский Вячеслав- Владыки небес-40">
            </div>
                <div class="member-info">
                        <h4>Лебединский Вячеслав- Владыки небес-40</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div>            </div>

              
        
        
      </div>
    </section>
    
    </article><section id="team" class="team section-bg">
	<div class="container aos-init aos-animate" data-aos="fade-up">
		<div class="row">
			<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
				<div class="sh40">
					<h3><a href="/article/" title="Последние статьи">Последние статьи</a></h3>
				</div>

				
											<div class="pb-2 sh92">
							<div class="thumb">								<div class="pe-2">
									<a href="/uarch/us/2022/09/28/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/09/ill.-37-potomki-izhemskih-olenevodov.-foto-ivan-kanev-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>01.09.2022</p>
								<div class="seljacap"><a href="/uarch/us/2022/09/28/">Люди оленьего края</a></div>
							</div>

						</div>
			</div>
								<div class="pb-2 sh92">
							<div class="thumb">								<div class="pe-2">
									<a href="/uarch/us/2022/09/17/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/09/6.2.-nizhnyaya-chast-platka-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>01.09.2022</p>
								<div class="seljacap"><a href="/uarch/us/2022/09/17/">Нарядное украшение – уп тодыш</a></div>
							</div>

						</div>
			</div>
		

	
		</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="200">

			<div class="sh40">
				<h3><a href="/category/news/" title="Новости">Новости</a></h3>
			</div>

			
									<div class="pb-2 sh92">
						<div class="thumb">
							
								<div class="pe-2">
									<a href="https://uralstalker.com/uralskij-sledopyt-avgust-2022/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/07/cover082022-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>02.08.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/uralskij-sledopyt-avgust-2022/">Уральский следопыт, август 2022</a></div>
							</div>

						</div>
					</div>
									<div class="pb-2 sh92">
						<div class="thumb">
							
								<div class="pe-2">
									<a href="https://uralstalker.com/uralskij-sledopyt-iyul-2022/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/06/cover202207_-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="обложка журнала Уральский следопыт" loading="lazy" /></a>
								</div>
							
							<div>

								<p>05.07.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/uralskij-sledopyt-iyul-2022/">Уральский следопыт, июль 2022</a></div>
							</div>

						</div>
					</div>
				

			

		</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="300">
			<div class="sh40">
				<h3><a href="/category/partners_news/" title="Мобильные новости">Мобильные новости</a></h3>
			</div>

												<div class="pb-2 sh92">
						<div class="thumb">
															<div class="pe-2">
									<a href="https://uralstalker.com/ous22-bands/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/08/10-titimera-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>16.08.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/ous22-bands/">регистрация команд</a></div>
							</div>

						</div>
					</div>
									<div class="pb-2 sh92">
						<div class="thumb">
															<div class="pe-2">
									<a href="https://uralstalker.com/zapros-na-straniczu-620774/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/07/620774-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="scan" loading="lazy" /></a>
								</div>
							
							<div>

								<p>06.07.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/zapros-na-straniczu-620774/">Запрос на страницу 620774</a></div>
							</div>

						</div>
					</div>
				
					</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="400">
			<div class="sh40">
				<h3><a href="/category/literary_agency/" title="Комментарии, рецензии">Комментарии, рецензии</a></h3>
			</div>

							<div class="pb-2 sh92">
					<div class="thumb">
						<div class="pe-2">
							<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>						</div>
						<div>
							<p>25.08.2022</p>
							<div class="seljacap">Борис Долинго</div>
							<p>
								<a class="first"  href="https://uralstalker.com/review-360/#comment-160963"> У автора существуют явные проблемы со стилистикой изло...</a>
							</p>
						</div>
					</div>
				</div>
							<div class="pb-2 sh92">
					<div class="thumb">
						<div class="pe-2">
							<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>						</div>
						<div>
							<p>27.04.2022</p>
							<div class="seljacap">Борис Долинго</div>
							<p>
								<a href="https://uralstalker.com/review-359/#comment-160962">  читается на одном дыхании, некое городское фэнтезийно...</a>
							</p>
						</div>
					</div>
				</div>
			
		</div>
	</div>
	</div>
</section>  <footer id="footer">



    <div class="footer-top">
      <div class="container">
        <div class="row">

          <div class="col-lg-4 col-md-6 footer-contact">
            <img src="https://uralstalker.com/wp-content/themes/sledopit/img/logo_orang.svg" alt="Уральский следопыт" class="img-fluid">
            <h4>Настоящий ресурс может содержать материалы 12+</h4>
            <div class="row">
              <div class="col-6 ">
                <p class="seljafootsm">Свидетельство о регистрации средства массовой информации Эд №ФС 77-33895 от 30.10.2008 выдано Федеральной службой по надзору в сфере связи и массовых коммуникаций</p>
              </div>
              <div class="col-6">
                <img src="https://uralstalker.com/wp-content/themes/sledopit/img/mape.png" class="img-fluid">
              </div>

            </div>
          </div>

          <div class="col-lg-4 col-md-6 footer-links">
          <h4>Подпишитесь на нашу рассылку</h4>  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_html
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 0px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 5px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://uralstalker.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_html"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="0fd0e7af88" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Пожалуйста, оставьте это поле пустым.<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" autocomplete="email" class="mailpoet_text" name="data[form_field_MmVlNzE2MmQ4ZWMwX2VtYWls]" title="e-mail" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email"  placeholder="e-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Пожалуйста, укажите корректный адрес электронной почты." data-parsley-required-message="Это поле необходимо."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Подписаться!" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Проверьте Ваш почтовый ящик и подтвердите свою подписку.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

              <p>Если Вы считаете, что какое-либо произведение, опубликованное на сайте,нарушает чьи-либо авторские права, оставьте, пожалуйста, <a title="сообщение" href="/sendmessage1/"><strong><span style="color: #f03a3a;">сообщение</span></strong></a> с указанием произведения, данных автора или правообладателя и заявителя. Ваше сообщение в обязательном порядке будет рассмотрено; Вам поступит сообщение о результатах проведенных действий, относительно предполагаемого нарушения авторских прав.</p>
          </div>
          <div class="col-lg-4 col-md-6 footer-links">
                       <ul>
			<ul id="footer_menu" class=""><li id="menu-item-158746256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-158746256"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/about/">О журнале</a></li>
<li id="menu-item-158755367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158755367"><i class="bx bx-chevron-right"></i> <a href="/uarch/us/">Архив</a></li>
<li id="menu-item-158746262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158746262"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/category/news/">Новости</a></li>
<li id="menu-item-158746260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746260"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/meropriyatiya/">Мероприятия</a></li>
<li id="menu-item-158746261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746261"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/proekty/">Наши проекты</a></li>
<li id="menu-item-158755369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158755369"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/kontaktnaya-informaciya/">Контакты</a></li>
</ul>            </ul>
			<div class="social-links mt-3">
              <p><a rel="nofollow" target="_blank" href="https://vk.com/uralstalker"><i class="fa fa-vk" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://ok.ru/uralstalker"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://t.me/Ural_Stalker"><i class="fa fa-telegram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCflzrk3cgrhzY3X81nrix0Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/uralstalker"><span class="icon-dzen_icon"></span></a></p>            </div>
          </div>

        </div>
      </div>
    </div>

    <div class="container py-4">
      <div class="copyright">
        &copy; 1935-2022  Все права защищены. Журнал "Уральский следопыт". Публикация информации с сайта без согласования с редакцией журнала запрещена.
      </div>
      <div class="credits">
	  <!-- Yandex.Metrika counter -->
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(19400662, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/19400662" style="position:absolute; left:-9999px;" alt=""></div></noscript>

<!-- /Yandex.Metrika counter -->
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "739877", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script>
<noscript>
<div>
<img src="https://top-fwz1.mail.ru/counter?id=739877;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru">
</div>
</noscript>
<!-- //Rating Mail.ru counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-7B9LDHP86R"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('config', 'G-7B9LDHP86R');
</script>      </div>
    </div>
  </footer>

  <a href="#" class="back-to-top d-flex align-items-center justify-content-center"><i class="bi bi-arrow-up-short"></i></a>
  
<link rel='stylesheet' id='mailpoet_public-css'  href='https://uralstalker.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.47320950.css?ver=6.0.2' media='all' />
<script src='https://uralstalker.com/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script src='https://uralstalker.com/wp-includes/js/admin-bar.js?ver=6.0.2' id='admin-bar-js'></script>
<script src='https://uralstalker.com/wp-includes/js/comment-reply.js?ver=6.0.2' id='comment-reply-js'></script>
<script src='https://uralstalker.com/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://uralstalker.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/uralstalker.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://uralstalker.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/aos/aos.js?ver=1.0.0' id='sledopit-aos-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap/js/bootstrap.bundle.min.js?ver=1.0.0' id='sledopit-bootstrap-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/glightbox/js/glightbox.min.js?ver=1.0.0' id='sledopit-glightbox-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/isotope-layout/isotope.pkgd.min.js?ver=1.0.0' id='sledopit-isotope-layout-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/php-email-form/validate.js?ver=1.0.0' id='sledopit-php-email-form-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/purecounter/purecounter.js?ver=1.0.0' id='sledopit-purecounter-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/swiper/swiper-bundle.min.js?ver=1.0.0' id='sledopit-swiper-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/waypoints/noframework.waypoints.js?ver=1.0.0' id='sledopit-waypoints-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/js/main.js?ver=1.0.0' id='sledopit-main-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfHxQQeAAAAADHKhr-2c0YMNV7fR9pCfitKw2PU&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LfHxQQeAAAAADHKhr-2c0YMNV7fR9pCfitKw2PU","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://uralstalker.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script id='wt_rating-js-extra'>
var ec_ajax_data = {"ajax_url":"https:\/\/uralstalker.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
</script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/wt-rating.js?ver=6.0.2' id='wt_rating-js'></script>
<script id='mailpoet_public-js-extra'>
var MailPoetForm = {"ajax_url":"https:\/\/uralstalker.com\/wp-admin\/admin-ajax.php","is_rtl":""};
</script>
<script src='https://uralstalker.com/wp-content/plugins/mailpoet/assets/dist/js/public.65db9b4e.js?ver=3.89.4' id='mailpoet_public-js'></script>
<script id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Перейти к верхней панели</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Верхняя панель">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">О WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://ru.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://ru.wordpress.org/support/'>Документация</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://ru.wordpress.org/support/forums/'>Поддержка</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://ru.wordpress.org/support/forum/requests-and-feedback/'>Обратная связь</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://uralstalker.com/wp-login.php?redirect_to=https%3A%2F%2Furalstalker.com%2Freview-360%2F'>Войти</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://uralstalker.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Поиск</label><input type="submit" class="adminbar-button" value="Поиск" /></form></div></li></ul>			</div>
					</div>

		
</body>

</html>
