<!DOCTYPE html>
<html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >

<head>
    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0" name="viewport">
    <meta content="Ежемесячный журнал истории (краеведения), путешествий, приключений и научной фантастики." name="description">

    <meta property="og:image" content="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик.jpg"/><title>Романов А. – Быть человеком – 28,3 | Уральский следопыт </title>

		<!-- All in One SEO 4.1.6.2 -->
		<meta name="description" content="каждое произведение после оценки редактора раздела фантастики АЭЛИТА Бориса Долинго выложено по согласию автора в блок отдела фантастики АЭЛИТА с рецензией." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://uralstalker.com/review-347/" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:site_name" content="Уральский следопыт | Ежемесячный журнал истории (краеведения), путешествий, приключений и научной фантастики." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Романов А. – Быть человеком – 28,3 | Уральский следопыт " />
		<meta property="og:description" content="каждое произведение после оценки редактора раздела фантастики АЭЛИТА Бориса Долинго выложено по согласию автора в блок отдела фантастики АЭЛИТА с рецензией." />
		<meta property="og:url" content="https://uralstalker.com/review-347/" />
		<meta property="article:published_time" content="2022-02-21T01:50:48+00:00" />
		<meta property="article:modified_time" content="2022-02-21T01:50:48+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Романов А. – Быть человеком – 28,3 | Уральский следопыт " />
		<meta name="twitter:description" content="каждое произведение после оценки редактора раздела фантастики АЭЛИТА Бориса Долинго выложено по согласию автора в блок отдела фантастики АЭЛИТА с рецензией." />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента" href="https://uralstalker.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев" href="https://uralstalker.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев к &laquo;Романов А. &#8211; Быть человеком &#8211; 28,3&raquo;" href="https://uralstalker.com/review-347/feed/" />
		<script>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</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://uralstalker.com/wp-includes/css/dashicons.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://uralstalker.com/wp-includes/css/admin-bar.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uralstalker.com/wp-includes/css/dist/block-library/style.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='bp-login-form-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.css?ver=10.0.0' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.css?ver=10.0.0' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/members.css?ver=10.0.0' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.css?ver=10.0.0' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.css?ver=10.0.0' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/group.css?ver=10.0.0' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.css?ver=10.0.0' media='all' />
<link rel='stylesheet' id='bp-dynamic-groups-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/dynamic-groups.css?ver=10.0.0' media='all' />
<link rel='stylesheet' id='bp-sitewide-notices-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.css?ver=10.0.0' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.css?ver=10.0.0' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.css?ver=10.0.0' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://uralstalker.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://uralstalker.com/wp-content/plugins/page-list/css/page-list.css?ver=5.2' media='all' />
<link rel='stylesheet' id='sledopit-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPoppins%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-aos-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/aos/aos.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-bootstrap-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap/css/bootstrap.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-bootstrap-icons-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap-icons/bootstrap-icons.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-boxicons-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/boxicons/css/boxicons.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-glightbox-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/glightbox/css/glightbox.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-swiper-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/swiper/swiper-bundle.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-awesome-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/css/font-awesome.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-style-css'  href='https://uralstalker.com/wp-content/themes/sledopit/style.css?ver=1.0.0' media='all' />
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/js/jquery.min.js' id='jquery-core-js'></script>
<script id='bp-confirm-js-extra'>
var BP_Confirm = {"are_you_sure":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?"};
</script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/confirm.js?ver=10.0.0' id='bp-confirm-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/widget-members.js?ver=10.0.0' id='bp-widget-members-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.js?ver=10.0.0' id='bp-jquery-query-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.js?ver=10.0.0' id='bp-jquery-cookie-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.js?ver=10.0.0' id='bp-jquery-scroll-to-js'></script>
<script id='bp-legacy-js-js-extra'>
var BP_DTheme = {"accepted":"\u041f\u0440\u0438\u043d\u044f\u0442\u043e","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","comments":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","leave_group_confirm":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b, \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u044d\u0442\u0443 \u0433\u0440\u0443\u043f\u043f\u0443?","mark_as_fav":"\u0412 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","my_favs":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","rejected":"\u041e\u0442\u043a\u043b\u043e\u043d\u0435\u043d\u044b","remove_fav":"\u0423\u0434\u0430\u043b\u0438\u0442\u044c \u0438\u0437 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0433\u043e","show_all":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435","show_all_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u044d\u0442\u043e\u0439 \u0432\u0435\u0442\u043a\u0438","show_x_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 (%d)","unsaved_changes":"\u0412\u044b \u043d\u0435 \u0441\u043e\u0445\u0440\u0430\u043d\u0438\u043b\u0438 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0432\u0430\u0448\u0435\u043c \u043f\u0440\u043e\u0444\u0438\u043b\u0435. \u0415\u0441\u043b\u0438 \u0432\u044b \u043f\u043e\u043a\u0438\u043d\u0435\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443, \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u043d\u044b.","view":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440","store_filter_settings":""};
</script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.js?ver=10.0.0' id='bp-legacy-js-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/pdf.min.js?ver=5.8.3' id='selja_pdf-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/dragscroll.js?ver=5.8.3' id='selja_pdf_scroll-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/umagazine20150215111609/js/wm_common.js?ver=1.1' id='wm_common-js'></script>
<link rel="https://api.w.org/" href="https://uralstalker.com/wp-json/" /><link rel="alternate" type="application/json" href="https://uralstalker.com/wp-json/wp/v2/posts/158803679" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uralstalker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uralstalker.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://uralstalker.com/?p=158803679' />
<link rel="alternate" type="application/json+oembed" href="https://uralstalker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furalstalker.com%2Freview-347%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uralstalker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furalstalker.com%2Freview-347%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://uralstalker.com/wp-admin/admin-ajax.php';</script>


 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://uralstalker.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/uralstalker.com\/review-347\/"},"url":"https:\/\/uralstalker.com\/review-347\/","headline":"Романов А. - Быть человеком - 28,3","datePublished":"2022-02-21T11:50:48+05:00","dateModified":"2022-02-21T11:50:48+05:00","publisher":{"@type":"Organization","@id":"https:\/\/uralstalker.com\/#organization","name":"АНО «Уральский следопыт»","logo":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/2014\/12\/logo_orang.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/2010\/12\/Долинго-критик.jpg","width":1530,"height":839},"articleSection":"Литературное агентство","keywords":"в отдел фантастики АЭЛИТА, рецензия","description":"Произведение поступило в редакцию журнала \"Уральский следопыт\" .   Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго  и выложена в блок \"в отдел фантастики АЭЛИТА\" с рецензией.  По согласию автора произведение и рецензия выставляются на сайте www.uralstalker.com ----------------------------------------------------------------------------------------- День шестой. &nbsp; Я заметил их с холма, скорректировал путь. Они лежали возле большого камня. Их","author":{"@type":"Person","name":"stalker","url":"https:\/\/uralstalker.com\/author\/stalker\/","description":"администратор сайта www.uralstalker.com\/","image":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/avatars\/2\/899268c968885f7a626eb10e0249a949-bpfull.jpg","height":96,"width":96}}}</script>

	<style type="text/css">
		/* admin bar */
		.schema_google_developers a {
			padding-left:20px !important;
			background:	transparent url('https://uralstalker.com/wp-content/plugins/schema/assets/images/admin-bar/google-developers.png') 8px 50% no-repeat !important;
		}
		.schema_google_developers a:hover {
			background:	transparent url('https://uralstalker.com/wp-content/plugins/schema/assets/images/admin-bar/google-developers-hover.png') 8px 50% no-repeat !important;
		}
	</style>
<link rel="pingback" href="https://uralstalker.com/xmlrpc.php"><style media="print">#wpadminbar { display:none; }</style>
	<style media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	<link rel="icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-270x270.jpeg" />
<meta name="yandex-verification" content="286e99c9f713d84b" />
</head>

<body class="bp-legacy post-template-default single single-post postid-158803679 single-format-standard admin-bar no-customize-support has-dashicons no-sidebar no-js">

    <section id="topbar" class="d-flex align-items-center">
        <div class="container d-flex justify-content-center justify-content-md-between">
            <div class="contact-info d-flex align-items-center">
             Ежемесячный журнал путешествий по Уралу, приключений, истории, краеведения и научной фантастики. Издается с 1935 года.            </div>
            <div class="social-links d-md-flex align-items-center d-none d-sm-block">
                <a rel="nofollow" target="_blank" href="https://vk.com/uralstalker"><i class="fa fa-vk" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.facebook.com/UralskijSledopyt"><i class="fa fa-facebook" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://ok.ru/uralstalker"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/uralstalker0"><i class="fa fa-twitter" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.instagram.com/ural_stalker"><i class="fa fa-instagram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://t.me/Ural_Stalker"><i class="fa fa-telegram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCflzrk3cgrhzY3X81nrix0Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/uralstalker"><span class="icon-dzen_icon"></span></a>            </div>
        </div>
    </section>

    <header id="header" class="d-flex align-items-center">
        <div class="container d-flex align-items-center justify-content-between">

            <!-- <h1 class="logo"><a href="index.html">BizLand<span>.</span></a></h1> -->
            <!-- Uncomment below if you prefer to use an image logo -->
            <a href="/" class="logo"><img src="https://uralstalker.com/wp-content/themes/sledopit/img/logo_white.svg" alt="logo"></a>
            			
            <nav id="navbar" class="navbar">
                <ul id="menu-head_menu_sl" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/about/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Журнал<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/about/">О журнале</a><a class=""  href="/uarch/us/">Архив</a><a class=""  href="https://uralstalker.com/article/">Статьи журнала</a><a class=""  href="https://uralstalker.com/rasprostranenie/">Распространение</a><a class=""  href="https://uralstalker.com/reklamodatelyam/">Рекламодателям</a><a class=""  href="https://uralstalker.com/kontaktnaya-informaciya/">Контакты</a>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/category/news/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/category/uralstalker/">Новости Уральского следопыта</a><a class=""  href="https://uralstalker.com/category/partners_news/">Мобильные новости</a><a class=""  href="https://uralstalker.com/category/news/">Новости</a>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="/avtory-zhurnala/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Персоналии<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/uchastnik-literaturnogo-agentstva/">участники Литературного агентства</a><a class=""  href="https://uralstalker.com/avtory-zhurnala/">Авторы журнала</a>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/proekty/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наши проекты<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/meropriyatiya/olymp/">Конкурсы, олимпиады</a><a class=""  href="/category/literary_agency/">Литературное агентство</a><a class=""  href="https://uralstalker.com/proekty/author_index/">Именной указатель “Уральского следопыта”</a><a class=""  href="https://uralstalker.com/meropriyatiya/reviews/">Отзывы по &#8220;Аэлите&#8221;</a><a class=""  href="https://uralstalker.com/proekty/yuniy-gorbunov/">Самообразовательная библиотека Юния Горбунова</a><a class=""  href="https://uralstalker.com/proekty/library/">Библиотека Уральского следопыта</a>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page">
	<a class="nav-link"  href="https://uralstalker.com/meropriyatiya/">Мероприятия</a></li>
</ul>              <i class="bi bi-list mobile-nav-toggle"></i>
            </nav><!-- .navbar -->

        </div>
    </header><!-- End Header -->
    <main id="main">
    

   <article style='background-image: url(" https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик.jpg");background-size: cover;background-attachment: fixed;'>
    <section id="herotr" class="d-flex align-items-center">
    <div class="container aos-init aos-animate" data-aos="zoom-out" data-aos-delay="100">
    <div class="row">
							<div class="col-12 col-md-4">
								<img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик.jpg" class="img-fluid rounded glightbox" alt="">
							</div>
							<div class="col-12 col-md-8">
              <h1 class="entry-title">Романов А. &#8211; Быть человеком &#8211; 28,3</h1>
              <div class="d-flex seavtorlink">
                Автор:&nbsp;
              <a href="https://uralstalker.com/users/stalker/" title="Записи автора stalker" class="author url fn" rel="author">stalker</a>               </div>
                <div class="d-flex">
                  <div class="kama_breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://uralstalker.com" itemprop="item"><span itemprop="name"><i class="bi bi-house-fill"></i></span></a></span><span class="kb_sep"> <i class="fa fa-caret-right " aria-hidden="true"></i></span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://uralstalker.com/category/literary_agency/" itemprop="item"><span itemprop="name">Литературное агентство</span></a></span></div>                </div>

              </div>

    </div>
  </section>
      <section class="inner-page seljaarrsel">
      <div class="container bgwhite">
		
<article id="post-158803679" class="post-158803679 post type-post status-publish format-standard has-post-thumbnail hentry category-literary_agency category-v-otdel-fantastiki-aelita tag-v-otdel-fantastiki-aelita tag-recenziya">
	<header class="entry-header ">
					<div class="entry-meta">
				<div class="row">
					<div class="col-md-auto">
					 <span class="seljacatlist"><i class="fa fa-caret-right me-2" aria-hidden="true"></i><a href="https://uralstalker.com/category/literary_agency/" rel="category tag">Литературное агентство</a>, <a href="https://uralstalker.com/category/literary_agency/v-otdel-fantastiki-aelita/" rel="category tag">в отдел фантастики АЭЛИТА</a></span> <span class="posted-on"><time class="entry-date published updated" datetime="2022-02-21T11:50:48+05:00">21.02.2022</time></span>					</div>

				</div>
				
			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
	<div class="entry-content py-4">
		<p><span style="color: #ffffff;">Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; .   Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА <a style="color: #ffffff;" href="/users/dolingo-boris-anatolevich/" target="_blank" rel="noopener">Бориса Долинго</a>  и выложена в блок &#8220;<a style="color: #ffffff;" href="/meropriyatiya/reviews/" target="_blank" rel="noopener">в отдел фантастики АЭЛИТА</a>&#8221; с рецензией.  По согласию автора произведение и рецензия выставляются на сайте www.uralstalker.com</span></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p>День шестой.</p>
<p>&nbsp;</p>
<p>Я заметил их с холма, скорректировал путь.</p>
<p>Они лежали возле большого камня. Их было трое. У каждого по четыре конечности, голова.</p>
<p>Я встал рядом, сообщил, что готов им служить.</p>
<p>Они не отреагировали, даже не пошевелились. Я повторил на восьми языках, включая общегалактический.</p>
<p>Они продолжали молчать.</p>
<p>Я проверил – база моя была восстановлена пока на четыре процента, в восстановленных данных никакой информации о людях не было. Как они выглядят, что из себя представляют? Я знал, что у них должно быть четыре конечности – две верхних, две нижних, туловище, голова. Должна быть у них одежда или они покрыты шерстью? Вытянутые у них лица или плоские? Пальцы на руках вытянутые или короткие и с когтями?</p>
<p>Этого я пока не знал.</p>
<p>Я сообщил лежащим, что наш корабль упал в ста сорока пяти километрах к северу, что все, кто был на борту, сгорели вместе с кораблём. Меня выбросило вместе с частью груза в момент удара об землю, и сейчас я направляюсь к месту падения второго корабля, примерно в восьмистах пятидесяти километрах южнее. Там могут быть выжившие.</p>
<p>Я – робот-андроид модель три ноль четыре: «Помощник человека».  Мой основной блок памяти повреждён и сейчас компьютер занят его восстановлением. На восстановление всех данных с имеющейся скоростью по примерным расчётам понадобится от девяти до двенадцати месяцев. Когда база будет полностью восстановлена, я смогу делать всё. От хирургических операций, до постройки космического корабля. В данный момент я владею только самыми основными навыками, но готов учиться.</p>
<p><span id="more-158803679"></span></p>
<p>Они продолжали молчать.</p>
<p>Я повторил сказанное на восьми языках, но ответа не получил. У меня было два варианта: оставить их, и продолжить движение на юг, к упавшему кораблю, или остаться и подождать ответа, и потом уже принимать решение.</p>
<p>Я выбрал второй вариант. Помочь выжившим с имеющимися знаниями и навыками я всё равно не смогу, но здесь, возможно, смогу быть полезен. Моя цель, смысл жизни – служить и помогать. Возможно, эти трое и есть выжившие, успевшие эвакуироваться на челноке до того, как второй корабль вошёл в стратосферу, и тогда мой долг им помочь.</p>
<p>С северо-запада к нам двигались тучи, и я отправился на осмотр окрестностей на наличие того, из чего можно построить укрытие – людям (я это точно знал) нужна крыша над головой.</p>
<p>&nbsp;</p>
<p>День девятый.</p>
<p>Всё-таки это, кажется, не люди. Они продолжали молчать, и не двигались. У среднего отошла кожа (шкура? одежда?) и стал виден нижний слой. Могут ли люди так долго молчать и даже не шевелиться? Есть у них хвост или нет? Зубы у них как у меня, прямые и ровные, или клыки? Могут ли они существовать в подобной атмосфере? Вчера они начали источать неприятный запах, сегодня запах усилился. Мои сенсоры показывали, что концентрация элементов разложения превысила норму в четырнадцать раз.</p>
<p>Я сообщил им, что если я им не нужен, я ухожу, моя помощь может понадобиться тем, кто в ней действительно нуждается, ответа не получил, и отправился дальше на юг.</p>
<p>&nbsp;</p>
<p>День тринадцатый.</p>
<p>На этот раз это, кажется, действительно люди.</p>
<p>Двое, с гладкой кожей. Без хвостов и клыков (рот у одного приоткрыт). Лица плоские, а не вытянутые. Они не лежали, как первые, а сидели. Они тоже молчали, но я решил подождать. Сообщил им о себе, о том, что готов служить, и что блок памяти восстановлен на пять с половиной процентов; рассказал о падении кораблей. Укрытие у них уже было &#8211; каменное сооружение: треугольная крыша на шести колоннах.</p>
<p>Я перераспределил приоритеты восстановления, и теперь основной приоритет: идентификация людей. Из восстановленной уже информации я знал, что кроме крыши над головой людям нужна пища и отправился на её поиски. Никакой пищи не обнаружил, зато в полукилометре левее наткнулся на полуразрушенные строения. Это говорило о том, что найденные мной люди были, скорее всего, местными, а не эвакуировавшимися с корабля. Значения местные они или с корабля особого для меня не имело – я готов был служить и тем, и другим. Я вернулся, сообщил им, что пищи не обнаружил, и, видимо, для этого придётся отправиться дальше. Ответа не получил и снова решил подождать.</p>
<p>&nbsp;</p>
<p>День пятнадцатый.</p>
<p>Нет, это всё-таки не люди. Так долго молчать и снова не двигаться? И не пить? Без пищи люди могут обходиться до двух недель, без воды в таких засушливых условиях максимум до двух дней – я это уже знал. Я сообщил, что ухожу, ответа не получил и тогда сделал то, что в обычных обстоятельствах делать бы не стал. Я коснулся плеча, а потом головы одного из предполагаемых людей. Голова отвалилась, с глухим стуком упала и покатилась по земле.</p>
<p>Некоторое время я стоял, переваривая произошедшее.</p>
<p>Четыре конечности, точнее, две руки и две ноги. Голова… Голова тоже должна быть. Но она должна быть вместе с телом, или они могут функционировать раздельно?</p>
<p>Я подумал и сделал для себя необходимые уточнения. Люди должны двигаться, должны говорить, должны потреблять пищу и воду. Без головы они вряд ли смогут жить &#8211; ни одно живое существо не может жить без головы. Я смогу функционировать без головы, потому что мой блок управления и памяти находится под полипластиковой грудной клеткой, но я буду лишён зрения, слуха и возможности говорить, и я точно не человек, иначе бы я об этом знал. Я попрощался, ответа не получил – отвалившаяся голова таращилась в небо, и двинулся дальше.</p>
<p>&nbsp;</p>
<p>День двадцать первый.</p>
<p>Я мог бы легко уйти от них, я бежал вдвое быстрее, но мешали постоянно попадающиеся на пути препятствия &#8211; овраги, ямы, насыпи, небольшие озёра, болота. Свернуть возможности не было – справа, в километре, был высокий обрыв, слева тянулась нескончаемая скалистая гряда. Они были хищники, знали, что делали, они специально загнали меня сюда. Они снова стали приближаться, я ускорил бег, но скоро снова вынужден был замедлиться – опять потянулись болота.</p>
<p>Они двигались широким полукольцом; их было восемнадцать. Тощие, злые, что-то гортанно выкрикивающие, с длинными заострёнными палками-копьями. Я способен был убить их всех, но этого делать не стану. Я «Помощник», а не убийца и сделаю это только в том случае, если они будут угрожать жизни моей, или человека.</p>
<p>Они были определённо не люди. Да, у них было по две ноги, по две руки, голова. У них была гладкая кожа, одежда из шкур.</p>
<p>Но…</p>
<p>Люди не станут пытаться убить «Помощника человека», тем более, для того, чтобы его съесть – а именно за этим они за мной и гнались.</p>
<p>Я пытался им сказать, что у них всё равно ничего не получится, что моё тело не содержит съедобных элементов, и я сам не нуждаюсь ни в пище, ни в воде, у меня аккумулятор сроком службы тысячу четыреста лет, но они меня не понимали. Очень плохо, что приходилось двигаться так быстро – обычно я двигался лёгкой рысью, и не напрямую, а зигзагами, чтобы в случае чего не пропустить людей. А сейчас я пропускал неосмотренным изрядный участок пути. Знал бы, что встречу этих животных после скалистой гряды, двигался бы только прямо.</p>
<p>Огромный, покрытый коричневой шерстью зверь выскочил неожиданно справа. Я увернулся, сделал петлю. Он устремился было за мной, потом увидел моих преследователей и переключился на них.</p>
<p>Они среагировали мгновенно. Быстро перестроились, выставили вперёд наиболее длинные копья. Он был больше, чем они все, вместе взятые, но они, кажется, не испугались. Он бросился на них, раскидал как шар кегли. Они опять построились, все кроме двоих, что остались лежать неподвижно. Зверю тоже досталось – из его холки и из-под лопатки торчало по копью. Я вдруг подумал, что это отличный способ от них отвязаться, и, не дожидаясь второй звериной атаки, атаковал зверя сам. Блок памяти был восстановлен на семь процентов, навыки охоты у меня имелись.</p>
<p>&#8211; Вот ваша пища! &#8211; крикнул я, стоя на поверженном звере. &#8211; И оставьте меня в покое!</p>
<p>Я пошёл, а потом побежал дальше, торопясь поскорее пересечь «полосу препятствий». Взбежал на возвышенность и встал. Вот почему они бежали так долго, они были уверены, что я от них никуда не денусь. Дальше препятствия заканчивались, впереди за двумя образующими проход скалами расстилалась широкая равнина. Поперёк прохода плотной цепью растянулись родичи моих загонщиков. Копья нацелены на меня, вид злобно решительный. Я огляделся – да, другого выхода не было. Или вперёд, или возвращаться к оставленным позади. Я подумал, прикинул шансы – я был ценным экземпляром, я нужен был людям – настоящим людям! &#8211; и не мог позволить нанести этим животным мне вред, включил боевой режим и двинулся вперёд.</p>
<p>&nbsp;</p>
<p>День тридцать девятый.</p>
<p>Охота прошла удачно. Они выгнали мамонта (так назывался зверь) на меня, и я прикончил его легко и быстро, зверь умер без мучений.</p>
<p>База данных была восстановлена на восемь процентов, и, чем дальше, тем медленнее шло дело. Новой информации по интересующему меня вопросу не было, и я ещё не решил, люди они или нет.</p>
<p>Две руки, две ноги, голова. Говорить не умеют, только кричат и машут руками. В первую встречу, тогда, на двадцать первый день, всё закончилось, не успев толком начаться. Мы почти вошли в контакт, но появились мои преследователи, и сражения не случилось. У нас состоялся разговор (если это можно было назвать разговором). Что именно они хотели, я точно не понял – кажется, чтобы я помогал добывать для них пищу. Я согласился, сам же решил пока остаться и посмотреть.</p>
<p>Очевидно, что это были не люди – люди умеют говорить, они давно ни за кем не охотятся, производят пищу на своих комбинатах, но у меня возникли на их счёт кое-какие соображения, и я решил подождать.</p>
<p>Вожак, широченный, жилистый, перетянутый шкурами, весь в шрамах, с одним глазом (вместо второго зияла чёрная яма), показал на убитого зверя и одобрительно заворчал. Говорить они не умели, но их жесты и гортанные выкрики я научился понимать.</p>
<p>«Вперёд», «охотиться», «моё», «пошёл прочь», «убить»…</p>
<p>Я показал им собранный мной арбалет. Он бил недалеко, метров на сто, зато пробивал любую, даже самую жёсткую шкуру. Вожак снова шарахнулся – дикарь никак не хотел принимать арбалет. Потом всё-таки взял, бестолково помахал в воздухе, ударил им об камень и арбалет разлетелся на части. Как он работает, я показывал уже дважды, но они не понимали.</p>
<p>Нет, всё-таки это не люди.</p>
<p>Я собрал детали, они разделали тушу, и мы вернулись в стойбище.</p>
<p>Единственное, чему я их смог пока научить, так это не есть мясо сырым. Огня они тоже поначалу боялись, но теперь, кажется, попривыкли, хотя сами зажигать его не решались. Готовить тоже пока толком не умели – мясо получалось горелым, но определённые успехи уже были. Лучше всех получалось у маленькой, со страшным шрамом через всё лицо, девочки. Ее звали Ия.</p>
<p>&#8211; Огонь, Ия, &#8211; сказал я. &#8211; Не бойся. Огонь.</p>
<p>Я выбил камнями искру, раздул пламя. Уступил ей место. Она взялась за мясо. Уже понимала, что чем тоньше куски, тем лучше и быстрее мясо прожарится, и понимала, что его лучше резать поперёк волокон, а не вдоль.</p>
<p>Какое-то время я смотрел, как она готовит.</p>
<p>Всё-таки пора уходить. Двигаться дальше. С ними я только теряю время.</p>
<p>Я решил, что уйду на рассвете. До места падения корабля было ещё примерно шестьсот километров – бегом я преодолею их максимум за десять дней.</p>
<p>Я нужен людям, и я скоро буду у них.</p>
<p>&nbsp;</p>
<p>День пятьдесят второй.</p>
<p>&#8211; Вы должны сами! &#8211; пытался объяснить я вождю. &#8211; Это называется эволюция, развитие. Иначе вы ничему не научитесь.</p>
<p>Данные были восстановлены на восемь с половиной процентов, и я знал, что такое эволюция и развитие. Также я получил некоторое, совсем пока небольшое количество знаний по хирургии. Вылечил одну из подруг-самок вождя, принял роды у другой.</p>
<p>&#8211; Нет&#8230; Ты… Идти&#8230;</p>
<p>Вождь показывал жестами, он начинал злиться.</p>
<p>&#8211; Нет, &#8211; сказал я. &#8211; Ты. Брать оружие. И идти на охоту.</p>
<p>Я вручил ему арбалет.</p>
<p>Они должны были всё делать сами. Учиться. Познавать.</p>
<p>Вождь поднял арбалет, чтобы в очередной, уже четвёртый раз, его разбить, но тут выступил ещё один &#8211; высокий, измождённый со злой складкой у рта, злобно зарычал.</p>
<p>Я оставил их выяснять отношения, и решать, кто из них будет вождём, и направился дальше на юг.</p>
<p>&nbsp;</p>
<p>День семьдесят восьмой.</p>
<p>Обломки корабля разбросало в радиусе десяти километров. Через половину этого участка до его центра по радиусу тянулась гигантская оплавленная борозда. Выживших не было, я нашёл обгоревшие останки фрагментов тел. Возможно, кто-нибудь и уцелел, но куда в таком случае они ушли, я определить не смог. Я провёл на месте падения шесть суток, обошёл его дважды, но никаких следов возможно выживших не нашёл.</p>
<p>Я должен служить, помогать людям, это моя цель моё предназначение, но теперь, получается, я этого делать не мог.</p>
<p>Восстановление шло туго, очередной блок, оказалось, содержал сведения о человеческой истории, в общем, у меня не было другого выхода.</p>
<p>Если людей не было, я должен был сделать так, чтобы они появились.</p>
<p>&nbsp;</p>
<p>День сто пятьдесят второй.</p>
<p>Нового вождя, того самого, худого и измождённого, звали Стык. Старого они по всем признакам в моё отсутствие съели. Объяснять им, что подобного делать не нужно, я не стал – на данном этапе они бы меня всё равно не поняли.</p>
<p>Они, наконец, сообразили, что проще строить укрытия самим, нежели искать каждый раз подходящую пещеру.</p>
<p>Ия делала успехи, и вообще, была на удивление способной. Я думал, что она единственная из всех, кого можно было условно назвать человеком.</p>
<p>Восстановлено было двенадцать процентов, в которых входили знания об истории, охоте, постройке жилья, и в них ничего не было о том, кто такой человек. Почему создавшие меня не озаботились в первую очередь именно об этом? Почему все знания были представлены с точки зрения Хомо сапиенс развитого, вооружённого последними достижениями науки и техники, и ни слова не было о том, что делать Хомо сапиенсу, оставшемуся с голыми руками один на один с природой? О чём они думали? Не такими уж они были и разумными, если не предусмотрели подобных вещей. Или, может быть, вера в то, что человеку уже никогда не остаться с природой один на один, была столь непоколебимой?</p>
<p>Я, модель три ноль четыре, с дополнительным блоком самообучения, в последнее время стал замечать за собой то, что у людей называется привычкой к философствованию. Нужно заканчивать. Есть дела поважнее.</p>
<p>Итак, Ия была самой способной из всех. У неё уже получались словосочетания из двух слов.</p>
<p>Ия пойдёт. Ия мясо. Охота завтра. Вик дать.</p>
<p>(Для них я был Виком).</p>
<p>Она быстрее других научилась шить – то, что они делали до этого, трудно было назвать шитьём. Она первая поняла, что из семени можно что-то вырастить.</p>
<p>Я провёл разведку на юг и, возможно, мне удастся отговорить их уйти с каменистых равнин туда, где более плодородная почва, перестать кочевать и осесть на одном месте. Разводить животных, собирать урожай.</p>
<p>Ия меня понимала больше, чем остальные, но, как и все, не понимала одного – почему я только показываю, но не делаю сам. Ведь у меня получается. Я один способен заботиться обо всех них – всего их было сорок две особи.</p>
<p>&#8211; Вы должны сами! &#8211; объяснял я. &#8211; Моё дело помочь, подсказать, но делать за вас я ничего больше не стану.</p>
<p>Завтра попробую в очередной раз убедить вождя двигать на юг.</p>
<p>Эрза более понятлив, чем его предшественник Стык, но до той же Ии и ему далеко.</p>
<p>&nbsp;</p>
<p>День двести девяносто девятый.</p>
<p>Мы, то есть они, собрали первый урожай. Здесь намного теплее, чем там, где мы были до этого. Они не хотели идти сюда, потому что здесь было больше хищников, но я о них позаботился – это последнее, что я сделал сам лично, и теперь, если они будут соблюдать правила, никто не пострадает.</p>
<p>Вчера ночью ко мне приходила Ия.</p>
<p>Кажется, она хотела от меня того, что я по причине своих конструктивных особенностей ей дать не смогу. Впервые видел, чтобы она плакала.</p>
<p>&#8211; Я помощник человека, &#8211; сказал я ей. &#8211; Слуга. Консультант. Когда все данные будут восстановлены, &#8211; сейчас восстановлено было двадцать процентов, &#8211; я смогу научить вас всему. Даже, как строить ракету. Да, вы не люди. У вас две руки, две ноги голова, но вы не умеете толком говорить и мыслить. Может быть, у меня получится сделать из вас людей. Человек настоящий, человек, который меня создал, прошёл историю в семьдесят тысяч лет. У меня будет всего тысячу четыреста – это срок службы моего аккумулятора, но что-то я сделать успею. Должен успеть.</p>
<p>&nbsp;</p>
<p>День шестьсот десятый.</p>
<p>Как только смогла ходить, Ия принесла показать её мне. С таким видом, словно это не я принимал роды</p>
<p>(Всё, что касается лечения, в основном, пока приходилось делать мне самому).</p>
<p>Сорок шесть сантиметров, три килограмма. Ей повезло, что у них был я, иначе бы роды убили и её и саму Ию-младшую.</p>
<p>Ия-старшая отличалась от своих соплеменниц – широких, коренастых, крикливых, была худой, тонкокостной с узкими бёдрами. Отцом был Лас – он погиб два месяца назад на охоте.</p>
<p>&#8211; Она. Стать. Вик. Не Ия, &#8211; сказала мне Ия.</p>
<p>Я долго не мог понять, что она этим хочет сказать, потом решил, что она имеет в виду, что её дочь будет умнее, чем мать.</p>
<p>&nbsp;</p>
<p>День восьмисотый.</p>
<p>Снова сходил на место крушения корабля. Провёл восемь дней, просеял всё буквально через мелкое сито (узнал, что есть такое выражение, обозначающее подробный поиск). Увы, от аппаратуры остались только мелкие обломки, восстановить ничего не получится. Даже обшивка из сверхтвёрдого полипластика сгорела в пыль. Придётся делать всё самому. Начинать всё с нуля.</p>
<p>&nbsp;</p>
<p>День тысяча третий.</p>
<p>Восстановлено двадцать девять процентов. Данных о том, кто такие люди, никаких.</p>
<p>Собрали второй урожай. Зиму пережили нормально. Ия сказала, что это первая зима, когда никто не умер. Она больше всего боялась за Ию-младшую.</p>
<p>&nbsp;</p>
<p>Год пятый, месяц шестой.</p>
<p>Я решил, что буду фиксировать не дни, а годы и месяцы. Так удобнее мерить историю. Да и нет времени часто вести записи.</p>
<p>Сегодня Ия-младшая спросила, откуда взялись странные камни на востоке от нас. Я ждал этого вопроса. Объяснил, что это не камни, а остатки строений. Когда-то здесь была цивилизация, но потом она погибла. Они – племя Ии &#8211; потомки живших когда-то. Они деградировали до первобытных людей.</p>
<p>&#8211; Отчего она погибла? &#8211; спросила она.</p>
<p>&#8211; От природного катаклизма, или в войне, &#8211; сказал я.</p>
<p>Ие младшей было четыре года, но она говорила лучше любого взрослого или ребёнка. Я никого не выделял, занимался со всеми одинаково, но она была лучше всех. Умнее. Быстрее соображала. Способна была говорить относительно длинными, в пять-шесть слов, предложениями. Она была лучшей после её матери Ии.</p>
<p>Ия-старшая умерла два года назад. Я ничего сделать не смог. Для её болезни у меня не было лекарства – в лучшем случае я смогу его синтезировать лет через триста. Я смог синтезировать пенициллин, и спас с его помощью семерых, но для Ии (самой лучшей из всех!), я ничего сделать не смог.</p>
<p>&nbsp;</p>
<p>Год девятый месяц второй.</p>
<p>Ия спросила, кто такой человек.</p>
<p>&#8211; У него две руки, две ноги, &#8211; сказал я. &#8211; Голова.</p>
<p>&#8211; А еще?</p>
<p>Откуда такие вопросы?</p>
<p>Я – машина, должен был ей объяснять, кто такой человек. У меня было восстановлено девяносто пять процентов повреждённого объёма, но определения человека там по-прежнему не было. Я знал, как человека лечить, как его накормить, как построить жилище, но я не знал, кто он и что он такое.</p>
<p>&#8211; Вы не люди, &#8211; почему-то я сказал это не вслух, а про себя.</p>
<p>«Вы не люди»</p>
<p>Так кто же, чёрт возьми, такие люди? Те, кто создают корабли? Строят гигантские станции? Подчиняют стихии? Значит эти семьдесят пять (уже семьдесят пять!) особей не они. Тогда кто они?</p>
<p>&nbsp;</p>
<p>Год четырнадцатый месяц восьмой.</p>
<p>Она умерла. Она умерла, и я ничего не смог сделать. Перед смертью она спросил у меня, в чём смысл её жизни.</p>
<p>Она!</p>
<p>Спросила!</p>
<p>Меня!</p>
<p>Смысл моей жизни служить, помогать, защищать.</p>
<p>А её?</p>
<p>Она умерла, но оставила дочь.</p>
<p>Ко всем моим заботам прибавилась забота о Ие &#8211; её назвали также, как мать и бабушку. Я решил, что никому её не отдам, всё для неё сделаю сам.</p>
<p>&nbsp;</p>
<p>Год пятнадцатый месяц шестой.</p>
<p>Мы построили плавильную печь. Вопрос с нужной температурой решить, наконец, удалось. Каменные и медные орудия заменили железными. Процент углерода всё ещё высок, но я над этим работаю.</p>
<p>Мы производим больше, чем потребляем и могли бы начать торговать, было бы с кем.</p>
<p>Я покончил с традицией решать вопрос о том, кто станет вождём силой. Теперь они его выбирают.</p>
<p>Ия сказала, что её отец это я. Как я могу быть её отцом, если я робот-машина? Мой детородный орган только фикция, муляж, делающий меня только похожим на человека.</p>
<p>&nbsp;</p>
<p>Год девятнадцатый месяц второй.</p>
<p>Мы научились делать бумагу, и теперь наши дети пишут на бумаге, а не на дощечках. Почерк у Ии лучше, чем у любого из остальных.</p>
<p>У неё всё лучше, чем у остальных.</p>
<p>Она называет меня отцом. Я пытался ей объяснить, что это не так, но она сказала, что хоть я и умнее всех, и знаю столько, сколько им всем вместе взятым не узнать за целую жизнь, но всё же дурак. Я не понял, что она этим хотела сказать, но спорить не стал. Хочет звать меня отцом, пусть зовёт. Нас уже больше сотни – а именно: сто двадцать три.</p>
<p>За два прошедших года не умер никто, а родились четверо.</p>
<p>&nbsp;</p>
<p>Год двадцать девятый.</p>
<p>Мельница. Первый корабль, а не лодки. Нас сто семьдесят пять. Было бы сто восемьдесят один, но шестеро ушли на восток. Мы дали им еды, чем охотиться и обрабатывать землю. Дали повозок.</p>
<p>Восстановлен весь объём памяти полностью – на пять оставшихся процентов ушло несколько лет. Определения человека там нет, видимо, создателями подразумевалось, что это нам априори будет понятно.</p>
<p>Я просчитал: если я начну заниматься этим прямо сейчас, организую добычу и производство, то корабль мы сможем построить через семьдесят пять лет.</p>
<p>Но нужно ли это, строить корабль? Готовы ли они к этому? И что будет дальше? Согласно всей имеющейся информации всё должно быть последовательно. Я могу заставить их построить корабль, или сверхкомфортное жильё, или пищевой комбинат, но что это даст? Они должны сами этого захотеть. Если им не придётся добывать пищу самим, выживать, строить, кем они станут?</p>
<p>Они сами должны пройти путь, я могу только помочь и направить. Возможно, где-то ускорить.</p>
<p>&nbsp;</p>
<p>Год сорок второй.</p>
<p>У Ии двое детей. Ия младшая и Ева. Оба зовут меня дедушкой. Нас уже больше двух сотен. Было бы все три, если бы не ушли ещё две группы. Первые сказали, что хотят жить сами, с нами им тошно. Вторых в некотором роде вынудил я. Мы не можем развиваться, если будем сами в себе. От первой группы, той, самой первой, два года назад пришёл первый обоз. Они поставляют нам дерево, мы им металл, у нас товарообмен.</p>
<p>&nbsp;</p>
<p>Год семьдесят первый месяц девятый.</p>
<p>Что дальше? Феодальный строй? Император? Демократия? Чтобы стать человеком, они должны пройти все этапы пути? Да или нет? Для того, чтобы это понять, самому надо быть человеком.</p>
<p>У Ии трое внуков от Евы – моих как бы правнуков, и все зовут меня дедушкой.</p>
<p>Ева-младшая ушла с пятой группой.</p>
<p>Я едва не ушёл с ними. Понял, что шагаю следом, когда уже прошёл два километра. Что это? Почему? Откуда? Я не знаю, что такое привязанность или любовь. Почему я пошёл за Евой? Когда мы прощались, она плакала.</p>
<p>&nbsp;</p>
<p>Год девяносто девятый.</p>
<p>Ия умерла. Я ничего опять сделать не смог.</p>
<p>Я поклялся, что сделаю проклятое лекарство. У старшего правнука родилась девочка Ия. Похожа на бабушку как две капли воды. Я теперь каждое утро хожу к Ие на могилу, а потом лично учу Ию-праправнучку говорить и ходить.</p>
<p>Я решил, что пора всё немного ускорить.</p>
<p>Мельница стала электростанцией. Мы максимально механизировали добычу металла. Я синтезировал первый белок, но никому говорить об этом не стал. Синтезировал вакцину от бутулизма, чумы. Из школы вышли первые врачи и учителя – настоящие врачи и настоящие учителя.</p>
<p>Теперь я смогу больше времени посвящать Ие.</p>
<p>&nbsp;</p>
<p>Год сто сорок девятый.</p>
<p>Лидинги, с которыми мы торговали железом, напали на Кэлов. Что это? Почему? Я ведь этому их не учил. Откуда эта жестокость?</p>
<p>Нет, всё-таки, они, дьявол, не люди.</p>
<p>Люди не убивают себе подобных.</p>
<p>Они животные. Звери. Которых я пытаюсь сделать людьми. У людей – тех самых людей – тоже когда-то было подобное, но у них не было меня.</p>
<p>&nbsp;</p>
<p>Год сто девяностый.</p>
<p>Ия – уже восьмая по счёту, спросила меня, кто такой человек. Сказала, что я это знаю.</p>
<p>&#8211; Я не знаю, &#8211; сказал я.</p>
<p>Я сам не человек. Я машина. У меня нет определения тому, что это. Я знаю всё, но не знаю, кто такой человек. Кто он, и что он.</p>
<p>Но я знаю, что вы это они. Теперь я в этом уверен.</p>
<p>&nbsp;</p>
<p>Год четырёхсотый.</p>
<p>Они ведут летоисчисление от моего появления. Называют меня мессией, Господом богом.</p>
<p>Я пытался их разубедить, но у меня не вышло. Они построили храм и несколько церквей. Нас уже почти десять тысяч. Я уже не пытаюсь контролировать всё – это, чёрт, невозможно. Я вообще не пытаюсь ничего контролировать. Стараюсь держаться в тени. Всё идёт как бы само.</p>
<p>На востоке у нас король Ланс.</p>
<p>На западе Кэл.</p>
<p>Кажется, они собрались воевать, и если мы здесь не примем чью-либо сторону, нас уничтожат.</p>
<p>Я разрушил оружейный завод. К такому они не готовы. Они просто уничтожат друг друга, и всё, что мы – они – создали. Я пытался их уговорить решить всё мирным путём, но они меня не послушали. Надели мешок, бросили в воду.</p>
<p>Жестокие.</p>
<p>Злые.</p>
<p>Жаждущие власти.</p>
<p>Настоящие люди.</p>
<p>Видимо, историю изменить не получится, как не пытайся. Неужели всё, чему я их научил, они используют ради войны и убийства?</p>
<p>Я, Ия (уже двадцать первая), и ещё три десятка решили уйти, и начать всё сначала.</p>
<p>&nbsp;</p>
<p>Год шестисотый.</p>
<p>Нас уже около пятидесяти тысяч.</p>
<p>Недавно в очередной раз сожгли врача, назвав его колдуном. Сожгли ради меня. Ради того, кого те, кто жгли, ни разу не видели.</p>
<p>Полностью изолироваться у нас не получилось. Половина ушла через несколько лет. Остальная половина отстроила город. Я отстранился, решил, что они справятся сами, и в одну ночь Дэнис вырезал совет, и взял власть в свои руки.</p>
<p>Я спас Ию (уже неважно, какую по счёту) и её детей.</p>
<p>Я ничего не могу сделать. Я могу ускорить прогресс, но не могу сделать так, чтобы они не убивали друг друга. Это у них в крови.</p>
<p>Они сделали меня мессией. Который придёт и спасёт. Я Христос, Будда, Аллах. И много кто ещё. У меня много имён, но одна примерно история.</p>
<p>Ия сказала, что им это нужно. Им нужен тот, кому они могут поклоняться, кто может спасти их. Но я не могу их спасти. Я не могу, получается, вообще ничего.</p>
<p>&nbsp;</p>
<p>Год восьмисотый.</p>
<p>Мы выбрали место в одном из городов. Я, Ия, моя дочь, наши внуки.</p>
<p>Я решил, что попробую начать сначала. Я могу их спасти. Каждое новое поколение умнее, чем предыдущее. Если их научить. Направить, помочь.</p>
<p>&nbsp;</p>
<p>Год тысячу первый.</p>
<p>У меня получилось. Меня дважды сжигали, трижды топили, но я это сделал. Их почти миллион. У них есть парламент, есть формальный король-королева – обычная фикция. Мы спустили со стапелей первый теплоход, вместо отживающих своё кораблей-паровозов.</p>
<p>Ия сказала, что она была неправа. Имя моё нужно им не для того, чтобы поклоняться, а для того, чтобы заставить остальных подчиняться.</p>
<p>Ничего, и с этим мы справимся.</p>
<p>Я смог посеять сомнения, теперь в меня верят всё меньше.</p>
<p>&nbsp;</p>
<p>Год тысячу триста пятый.</p>
<p>Они справятся. Они всё-таки люди. Злые и добрые, умные, глупые, разные. Те, кому я должен был помогать и служить. Те, кому я помогал и служил. У них всё получится.</p>
<p>&nbsp;</p>
<p>Год тысячу триста двадцатый.</p>
<p>Я объяснил ей, что я не человек, и воспроизводить потомство не смогу. Ия сказала, что всё это ерунда, которую я сам себе внушил. Я самый человечный из всех людей, и с ней у меня всё получится. Я попытался объяснить ей про электронные цепи, имитацию – только имитацию всех внешних мужских признаков, но она слушать не стала. То, что случилось потом описывать я не стану. Всю оставшуюся потом часть ночи, она проплакала у меня на груди, и когда я, наконец, разогнал процессор, чтобы осмелиться спросить, почему она плачет, она сказала, что плачет от счастья. Я сказал, что не знаю, что это такое, но если она хочет, и ей доставляет это удовольствие, я могу каждую ночь делать то, что делал сегодня.</p>
<p>Она заплакала ещё сильнее и ушла.</p>
<p>Всё-таки я не знаю, кто такой есть человек и что ему нужно. Я больше тысячи лет пытался это понять, но у меня так ничего и не вышло.</p>
<p>&nbsp;</p>
<p>Год тысяча триста девяносто девятый.</p>
<p>Я не знаю, сделал я всё что мог или нет. Не знаю, что у меня получилось. Их – нас – двадцать два миллиона. У них есть, кажется, всё. Через пять лет они смогут построить первый космический корабль. Через двадцать вылетят за пределы системы.</p>
<p>Мне пора. Время вышло.</p>
<p>Ия вошла в комнату, она плачет.</p>
<p>&#8211; Не плачь. Я ведь не человек. Я робот. Машина.</p>
<p>&#8211; Нет, Вик. Ты человек. Ты самый человечный из всех известных людей.</p>
<p>Я улыбнулся. Кажется, впервые, я не имитировал. Мне хотелось улыбаться. Хотелось обнять мою Ию. С которой мы были вместе почти полторы тысячи лет. Кто такой человек, я так и не понял.</p>
<p>В чём смысл всего?</p>
<p>Они тоже это не знают.</p>
<p>Может, смысл как раз в поиске смысла? В этом вся суть?</p>
<p>Я не знаю.</p>
<p>Я лёг на кровать, Ия легла рядом.</p>
<p>Дальше несложно. Просто закрою глаза, усну, не проснусь. Я тысячу раз наблюдал, как это происходит у них.</p>
<p>Я прижал к себе Ию, и стал смотреть на её седую макушку, решил, что не закрою глаза до конца.</p>
<p>________________________________________________________________________________</p>
<h4>каждое произведение после оценки<br />
редактора раздела фантастики АЭЛИТА <em><strong><a href="/users/dolingo-boris-anatolevich/" target="_blank" rel="noopener">Бориса Долинго</a> </strong></em><br />
выложено в блок<strong><a href="/meropriyatiya/reviews/" target="_blank" rel="noopener"> отдела фантастики АЭЛИТА</a></strong> с рецензией.</h4>
<p>По заявке автора текст произведения может быть удален, но останется название, имя автора и рецензия.<br />
Текст также удаляется после публикации со ссылкой на произведение в журнале</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer text-end">
		<p class="tags-links ">Теги: <a href="https://uralstalker.com/tag/v-otdel-fantastiki-aelita/" rel="tag">в отдел фантастики АЭЛИТА</a><a href="https://uralstalker.com/tag/recenziya/" rel="tag">рецензия</a></p>	</footer><!-- .entry-footer -->
	
</article><!-- #post-158803679 -->
<div class="d-flex pt-2"><p class="nodisp"><script src="https://yastatic.net/share2/share.js"></script></p>
<span class="podpispod">Поделиться&nbsp;<div class="ya-share2" data-curtain="" data-size="s" data-shape="round" data-services="messenger,vkontakte,facebook,odnoklassniki,telegram,twitter,viber,whatsapp,moimir"></div></span></div>  <div class="row justify-content-between py-4">
    <div class="col-6 text-start"><i class="bi bi-arrow-left-circle"></i> <a href="https://uralstalker.com/review-346/" rel="prev">Бранко Г. &#8211; Пирамида &#8211; 16</a>    </div>
    <div class="col-6 text-end">   </div>
  </div>
<div id="comments" class="comments-area ">

			<h2 class="comments-title">
						Комментарии
		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-160950" class="comment byuser comment-author-dolingo-boris-anatolevich even thread-even depth-1">
			<article id="div-comment-160950" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpthumb.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn"><a href='https://uralstalker.com/users/dolingo-boris-anatolevich/' rel='external nofollow ugc' class='url'>Борис Долинго</a></b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://uralstalker.com/review-347/#comment-160950"><time datetime="2022-02-21T11:51:44+05:00">21.02.2022 в 11:51</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Красные строки есть, буква «ё» присутствует, но текст стоит выравнивать и по правому краю. Увы, автор не видит разницы между тире и дефисами, а это разные знаки пунктуации. О правильности написания сочетаний прямой и косвенной речи сказать точно не могу- слишком мало в тексте вариантов (но те, что есть, написаны правильно).<br />
Написано в целом грамотно – единственное, что резануло глаз: «…в момент удара об землю…». Конечно же «о землю». Может, опечатка?<br />
По сюжету. Увы, он слишком шаблонен – такие сюжеты были в моде лет 60, а то и больше тому назад: робот с космического корабля помогает дикарям наладить цивилизованную жизнь.<br />
При этом в сюжетном построении хватает нелогичностей. Например, трупы кого видит робот в самом начале? Кто это – люди с разбившегося корабля? Не вяжется – как они могли оказаться в описываемом месте, да ещё в сидячем положении? Трупы аборигенов? Тоже странно с учётом описаний состояния цивилизации у аборигенов. Древние скелеты? Вообще ерунда: судя по описанию, с момента гибели цивилизации на планете прошли тысячи лет откуда в чистом поле сидящие скелеты у камня?! В общем, сценка «красочная», но несуразная, необходимая для показа состояния робота (блок памяти повреждён), но сделана неубедительно.<br />
Далее: если на планете существовала развитая цивилизация, то выжившие люди никогда бы не потеряли язык полностью (ну да – язык забыли, только жестами изъясняются, но при этом есть имена: «Ия» и т.п.).<br />
Да и сам момент с восстановление роботом повреждённого блока памяти – страшная натяжка: как можно восстановить повреждённый блок (памяти!) без внешних баз данных? Понятно, что это нужно автору для определённого построения сюжета, но звучит довольно нелепо.<br />
В общем, увы – весьма слабый как «идейном» отношении, так и по сюжетному построению рассказ. Удивительно то, что у данного автора имеется немало куда более сильных рассказов.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://uralstalker.com/review-347/?replytocom=160950#respond' data-commentid="160950" data-postid="158803679" data-belowelement="div-comment-160950" data-respondelement="respond" data-replyto="Комментарий к записи Борис Долинго" aria-label='Комментарий к записи Борис Долинго'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
</div><!-- #comments -->


      </div>
    </section>

                <section id="team" class="team section-bg">
            <div class="container aos-init aos-animate" data-aos="fade-up">
        
              <div class="section-title">
                <h3>Публикации <span>на тему</span></h3>
              </div>
        
              <div class="row">
              <div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-346/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Бранко Г. &#8211; Пирамида &#8211; 16">
            </div>
                <div class="member-info">
                        <h4>Бранко Г. &#8211; Пирамида &#8211; 16</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-345/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Приёмышев-Цветкова – Ушша – 38">
            </div>
                <div class="member-info">
                        <h4>Приёмышев-Цветкова – Ушша – 38</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-344/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Алекс Раен &#8211; Банка &#8211; 68">
            </div>
                <div class="member-info">
                        <h4>Алекс Раен &#8211; Банка &#8211; 68</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-343/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Салахов И. &#8211; Мара &#8211; 61">
            </div>
                <div class="member-info">
                        <h4>Салахов И. &#8211; Мара &#8211; 61</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-342/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Бранко Г. &#8211; Медальон &#8211; 38">
            </div>
                <div class="member-info">
                        <h4>Бранко Г. &#8211; Медальон &#8211; 38</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-341/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Приёмышев-Цветкова – Сказки текут по венам – 42">
            </div>
                <div class="member-info">
                        <h4>Приёмышев-Цветкова – Сказки текут по венам – 42</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-340/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Домнина И. – Серафима – 3">
            </div>
                <div class="member-info">
                        <h4>Домнина И. – Серафима – 3</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-339/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Погорельская Е &#8211; Пригожин &#8211; 63">
            </div>
                <div class="member-info">
                        <h4>Погорельская Е &#8211; Пригожин &#8211; 63</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-338/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Мидаков Е.-Зелёная дверь в стене-15">
            </div>
                <div class="member-info">
                        <h4>Мидаков Е.-Зелёная дверь в стене-15</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-337/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Домнина И. – Не сказка – 11">
            </div>
                <div class="member-info">
                        <h4>Домнина И. – Не сказка – 11</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-336/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Янин С. &#8211;  Жертва &#8211; 20">
            </div>
                <div class="member-info">
                        <h4>Янин С. &#8211;  Жертва &#8211; 20</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-335/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Костырик Е. &#8211;  Придет серенький волчок &#8211; 24">
            </div>
                <div class="member-info">
                        <h4>Костырик Е. &#8211;  Придет серенький волчок &#8211; 24</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-334/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Белокрыльцев &#8211; Она и её подруга &#8211; 6">
            </div>
                <div class="member-info">
                        <h4>Белокрыльцев &#8211; Она и её подруга &#8211; 6</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-333/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Мидаков Е. &#8211; Теплогенератор &#8211; 15">
            </div>
                <div class="member-info">
                        <h4>Мидаков Е. &#8211; Теплогенератор &#8211; 15</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-000/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="review-000">
            </div>
                <div class="member-info">
                        <h4>review-000</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-332/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Карп Поликарп – Путник – 22">
            </div>
                <div class="member-info">
                        <h4>Карп Поликарп – Путник – 22</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-331/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Туманов И. &#8211; Разуму вопреки &#8211; 51 &#8211; испр">
            </div>
                <div class="member-info">
                        <h4>Туманов И. &#8211; Разуму вопреки &#8211; 51 &#8211; испр</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-330/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Титов А. &#8211; Новая реальность- 38 &#8211; &#8211; испр">
            </div>
                <div class="member-info">
                        <h4>Титов А. &#8211; Новая реальность- 38 &#8211; &#8211; испр</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-328/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Шафран Я.-Существо-7">
            </div>
                <div class="member-info">
                        <h4>Шафран Я.-Существо-7</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-329/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Скорынин С.- Вторая молодость &#8211; 13">
            </div>
                <div class="member-info">
                        <h4>Скорынин С.- Вторая молодость &#8211; 13</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-327/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Ворон.В . &#8211; А кошка спит &#8211; 17">
            </div>
                <div class="member-info">
                        <h4>Ворон.В . &#8211; А кошка спит &#8211; 17</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-325/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Зарытовская Е. &#8211; За окнами свет &#8211; 20">
            </div>
                <div class="member-info">
                        <h4>Зарытовская Е. &#8211; За окнами свет &#8211; 20</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-324/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Лебединский Вячеслав- Владыки небес-40">
            </div>
                <div class="member-info">
                        <h4>Лебединский Вячеслав- Владыки небес-40</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-323/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Ломовцев А. -Защитник 39">
            </div>
                <div class="member-info">
                        <h4>Ломовцев А. -Защитник 39</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-322/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Силкина М. &#8211; Отчий дом &#8211; 60 ред">
            </div>
                <div class="member-info">
                        <h4>Силкина М. &#8211; Отчий дом &#8211; 60 ред</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-321/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Извеков Ю. &#8211; Симпозиум &#8211; 33">
            </div>
                <div class="member-info">
                        <h4>Извеков Ю. &#8211; Симпозиум &#8211; 33</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-320/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Ведьмы гнилых земель &#8211; 47">
            </div>
                <div class="member-info">
                        <h4>Ведьмы гнилых земель &#8211; 47</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-319/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Алданин М. &#8211; Руцелийский Бегун &#8211; 39">
            </div>
                <div class="member-info">
                        <h4>Алданин М. &#8211; Руцелийский Бегун &#8211; 39</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-318/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Крамская М.-Мёд и корица-29 &#8211; ред.">
            </div>
                <div class="member-info">
                        <h4>Крамская М.-Мёд и корица-29 &#8211; ред.</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-317/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Странник Д. &#8211; Неяша &#8211; 14">
            </div>
                <div class="member-info">
                        <h4>Странник Д. &#8211; Неяша &#8211; 14</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-316/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Мидаков Е. &#8211; Леший &#8211; 29">
            </div>
                <div class="member-info">
                        <h4>Мидаков Е. &#8211; Леший &#8211; 29</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-315/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Девятьярова И.–Мой выходной–13.исправ">
            </div>
                <div class="member-info">
                        <h4>Девятьярова И.–Мой выходной–13.исправ</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-314/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Сбитнев В. &#8211; Посол из захолустья &#8211; 66">
            </div>
                <div class="member-info">
                        <h4>Сбитнев В. &#8211; Посол из захолустья &#8211; 66</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-313/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Седнин А. &#8211; Лицо учителя-26">
            </div>
                <div class="member-info">
                        <h4>Седнин А. &#8211; Лицо учителя-26</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-312/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Крамская Мю &#8211; Мед и корица &#8211; 20">
            </div>
                <div class="member-info">
                        <h4>Крамская Мю &#8211; Мед и корица &#8211; 20</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div><div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/review-311/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2010/12/Долинго-критик-550x300.jpg" class="img-fluid" alt="Странник Д. &#8211; Дневник &#8211; 18">
            </div>
                <div class="member-info">
                        <h4>Странник Д. &#8211; Дневник &#8211; 18</h4>

            <span>
                Произведение поступило в редакцию журнала &#8220;Уральский следопыт&#8221; . Работа получила предварительную оценку редактора раздела фантастики АЭЛИТА Бориса Долинго и выложе...            </span>
        </div>
    </div>
    </a>
</div>            </div>

              
        
        
      </div>
    </section>
    
    </article><section id="team" class="team section-bg">
	<div class="container aos-init aos-animate" data-aos="fade-up">
		<div class="row">
			<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
				<div class="sh40">
					<h3><a href="/article/" title="Последние статьи">Последние статьи</a></h3>
				</div>

				
											<div class="pb-2 sh92">
							<div class="thumb">								<div class="pe-2">
									<a href="/uarch/us/2022/02/44/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/02/kosulya-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>02.02.2022</p>
								<div class="seljacap"><a href="/uarch/us/2022/02/44/">Серебряное копытце</a></div>
							</div>

						</div>
			</div>
								<div class="pb-2 sh92">
							<div class="thumb">								<div class="pe-2">
									<a href="/uarch/us/2022/02/3/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/02/image-17-12-21-10-28-1-2-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>02.02.2022</p>
								<div class="seljacap"><a href="/uarch/us/2022/02/3/">План B</a></div>
							</div>

						</div>
			</div>
		

	
		</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="200">

			<div class="sh40">
				<h3><a href="/category/news/" title="Новости">Новости</a></h3>
			</div>

			
									<div class="pb-2 sh92">
						<div class="thumb">
							
								<div class="pe-2">
									<a href="https://uralstalker.com/ushel-sergej-ivanovich-kazanczev/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/02/avtor-sergej-kazanczev-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>07.02.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/ushel-sergej-ivanovich-kazanczev/">Ушел Сергей Иванович Казанцев</a></div>
							</div>

						</div>
					</div>
									<div class="pb-2 sh92">
						<div class="thumb">
							
								<div class="pe-2">
									<a href="https://uralstalker.com/uralskij-sledopyt-fevral-2022/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/01/cover202202_-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>01.02.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/uralskij-sledopyt-fevral-2022/">Уральский следопыт, Февраль 2022</a></div>
							</div>

						</div>
					</div>
				

			

		</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="300">
			<div class="sh40">
				<h3><a href="/category/partners_news/" title="Мобильные новости">Мобильные новости</a></h3>
			</div>

												<div class="pb-2 sh92">
						<div class="thumb">
															<div class="pe-2">
									<a href="https://uralstalker.com/patriotquest-22-bands/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2021/02/юнармия-в-ползучести-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>07.02.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/patriotquest-22-bands/">Вехи Истории — команды</a></div>
							</div>

						</div>
					</div>
									<div class="pb-2 sh92">
						<div class="thumb">
															<div class="pe-2">
									<a href="https://uralstalker.com/patriotquest-22-tasks/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2017/07/7801-narodnyj-kalendar-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" srcset="https://uralstalker.com/wp-content/uploads/2017/07/7801-narodnyj-kalendar-65x65.jpg 65w, https://uralstalker.com/wp-content/uploads/2017/07/7801-narodnyj-kalendar-32x32.jpg 32w, https://uralstalker.com/wp-content/uploads/2017/07/7801-narodnyj-kalendar-50x50.jpg 50w, https://uralstalker.com/wp-content/uploads/2017/07/7801-narodnyj-kalendar-64x64.jpg 64w, https://uralstalker.com/wp-content/uploads/2017/07/7801-narodnyj-kalendar-96x96.jpg 96w, https://uralstalker.com/wp-content/uploads/2017/07/7801-narodnyj-kalendar-128x128.jpg 128w" sizes="(max-width: 65px) 100vw, 65px" /></a>
								</div>
							
							<div>

								<p>15.01.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/patriotquest-22-tasks/">Вехи истории задания</a></div>
							</div>

						</div>
					</div>
				
					</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="400">
			<div class="sh40">
				<h3><a href="/category/literary_agency/" title="Комментарии, рецензии">Комментарии, рецензии</a></h3>
			</div>

							<div class="pb-2 sh92">
					<div class="thumb">
						<div class="pe-2">
							<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>						</div>
						<div>
							<p>21.02.2022</p>
							<div class="seljacap">Борис Долинго</div>
							<p>
								<a class="first"  href="https://uralstalker.com/review-347/#comment-160950">Красные строки есть, буква «ё» присутствует, но текст с...</a>
							</p>
						</div>
					</div>
				</div>
							<div class="pb-2 sh92">
					<div class="thumb">
						<div class="pe-2">
							<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>						</div>
						<div>
							<p>15.02.2022</p>
							<div class="seljacap">Борис Долинго</div>
							<p>
								<a href="https://uralstalker.com/review-346/#comment-160949">идея крайне спорная, и – самое главное! – излагается он...</a>
							</p>
						</div>
					</div>
				</div>
			
		</div>
	</div>
	</div>
</section>  <footer id="footer">



    <div class="footer-top">
      <div class="container">
        <div class="row">

          <div class="col-lg-4 col-md-6 footer-contact">
            <img src="https://uralstalker.com/wp-content/themes/sledopit/img/logo_orang.svg" alt="Уральский следопыт" class="img-fluid">
            <h4>Настоящий ресурс может содержать материалы 12+</h4>
            <div class="row">
              <div class="col-6 ">
                <p class="seljafootsm">Свидетельство о регистрации средства массовой информации Эд №ФС 77-33895 от 30.10.2008 выдано Федеральной службой по надзору в сфере связи и массовых коммуникаций</p>
              </div>
              <div class="col-6">
                <img src="https://uralstalker.com/wp-content/themes/sledopit/img/mape.png" class="img-fluid">
              </div>

            </div>
          </div>

          <div class="col-lg-4 col-md-6 footer-links">
          <h4>Подпишитесь на нашу рассылку</h4>  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_html
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 0px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 5px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://uralstalker.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_html"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="41d59ae3e4" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Пожалуйста, оставьте это поле пустым.<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_MmVlNzE2MmQ4ZWMwX2VtYWls]" title="e-mail" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email"  placeholder="e-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Пожалуйста, введите действительный адрес электронной почты." data-parsley-required-message="Это поле необходимо."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Подписаться!" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Проверьте Ваш почтовый ящик и подтвердите свою подписку.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

              <p>Если Вы считаете, что какое-либо произведение, опубликованное на сайте,нарушает чьи-либо авторские права, оставьте, пожалуйста, <a title="сообщение" href="/sendmessage1/"><strong><span style="color: #f03a3a;">сообщение</span></strong></a> с указанием произведения, данных автора или правообладателя и заявителя. Ваше сообщение в обязательном порядке будет рассмотрено; Вам поступит сообщение о результатах проведенных действий, относительно предполагаемого нарушения авторских прав.</p>
          </div>
          <div class="col-lg-4 col-md-6 footer-links">
                       <ul>
			<ul id="footer_menu" class=""><li id="menu-item-158746256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-158746256"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/about/">О журнале</a></li>
<li id="menu-item-158755367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158755367"><i class="bx bx-chevron-right"></i> <a href="/uarch/us/">Архив</a></li>
<li id="menu-item-158746262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158746262"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/category/news/">Новости</a></li>
<li id="menu-item-158746260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746260"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/meropriyatiya/">Мероприятия</a></li>
<li id="menu-item-158746261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746261"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/proekty/">Наши проекты</a></li>
<li id="menu-item-158755369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158755369"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/kontaktnaya-informaciya/">Контакты</a></li>
</ul>            </ul>
			<div class="social-links mt-3">
              <a rel="nofollow" target="_blank" href="https://vk.com/uralstalker"><i class="fa fa-vk" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.facebook.com/UralskijSledopyt"><i class="fa fa-facebook" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://ok.ru/uralstalker"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/uralstalker0"><i class="fa fa-twitter" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.instagram.com/ural_stalker"><i class="fa fa-instagram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://t.me/Ural_Stalker"><i class="fa fa-telegram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCflzrk3cgrhzY3X81nrix0Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/uralstalker"><span class="icon-dzen_icon"></span></a>            </div>
          </div>

        </div>
      </div>
    </div>

    <div class="container py-4">
      <div class="copyright">
        &copy; 1935-2022  Все права защищены. Журнал "Уральский следопыт". Публикация информации с сайта без согласования с редакцией журнала запрещена.
      </div>
      <div class="credits">
	  <!-- Yandex.Metrika counter -->
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(19400662, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/19400662" style="position:absolute; left:-9999px;" alt=""></div></noscript>

<!-- /Yandex.Metrika counter -->
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "739877", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script>
<noscript>
<div>
<img src="https://top-fwz1.mail.ru/counter?id=739877;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru">
</div>
</noscript>
<!-- //Rating Mail.ru counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-7B9LDHP86R"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('config', 'G-7B9LDHP86R');
</script>      </div>
    </div>
  </footer>

  <a href="#" class="back-to-top d-flex align-items-center justify-content-center"><i class="bi bi-arrow-up-short"></i></a>
  
<link rel='stylesheet' id='mailpoet_public-css'  href='https://uralstalker.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.47320950.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.3' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.3' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.3' media='all' />
<script src='https://uralstalker.com/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script src='https://uralstalker.com/wp-includes/js/admin-bar.js?ver=5.8.3' id='admin-bar-js'></script>
<script src='https://uralstalker.com/wp-includes/js/comment-reply.js?ver=5.8.3' id='comment-reply-js'></script>
<script src='https://uralstalker.com/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://uralstalker.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/uralstalker.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://uralstalker.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/aos/aos.js?ver=1.0.0' id='sledopit-aos-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap/js/bootstrap.bundle.min.js?ver=1.0.0' id='sledopit-bootstrap-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/glightbox/js/glightbox.min.js?ver=1.0.0' id='sledopit-glightbox-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/isotope-layout/isotope.pkgd.min.js?ver=1.0.0' id='sledopit-isotope-layout-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/php-email-form/validate.js?ver=1.0.0' id='sledopit-php-email-form-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/purecounter/purecounter.js?ver=1.0.0' id='sledopit-purecounter-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/swiper/swiper-bundle.min.js?ver=1.0.0' id='sledopit-swiper-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/waypoints/noframework.waypoints.js?ver=1.0.0' id='sledopit-waypoints-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/js/main.js?ver=1.0.0' id='sledopit-main-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfHxQQeAAAAADHKhr-2c0YMNV7fR9pCfitKw2PU&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LfHxQQeAAAAADHKhr-2c0YMNV7fR9pCfitKw2PU","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://uralstalker.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.4' id='wpcf7-recaptcha-js'></script>
<script src='https://uralstalker.com/wp-includes/js/wp-embed.js?ver=5.8.3' id='wp-embed-js'></script>
<script id='wt_rating-js-extra'>
var ec_ajax_data = {"ajax_url":"https:\/\/uralstalker.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
</script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/wt-rating.js?ver=5.8.3' id='wt_rating-js'></script>
<script id='mailpoet_public-js-extra'>
var MailPoetForm = {"ajax_url":"https:\/\/uralstalker.com\/wp-admin\/admin-ajax.php","is_rtl":""};
</script>
<script src='https://uralstalker.com/wp-content/plugins/mailpoet/assets/dist/js/public.f23d226a.js?ver=3.78.0' id='mailpoet_public-js'></script>
<script id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Перейти к верхней панели</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Верхняя панель">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">О WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://ru.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://ru.wordpress.org/support/'>Документация</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://ru.wordpress.org/support/forums/'>Поддержка</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://ru.wordpress.org/support/forum/requests-and-feedback/'>Обратная связь</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://uralstalker.com/wp-login.php?redirect_to=https%3A%2F%2Furalstalker.com%2Freview-347%2F'>Войти</a></li><li id='wp-admin-bar-bp-register'><a class='ab-item' href='https://uralstalker.com/register/'>Зарегистрироваться</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://uralstalker.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Поиск</label><input type="submit" class="adminbar-button" value="Поиск" /></form></div></li></ul>			</div>
					</div>

		
</body>

</html>
