<!DOCTYPE html>
<html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >

<head>
    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0" name="viewport">
    <meta content="Ежемесячный журнал истории (краеведения), путешествий, приключений и научной фантастики." name="description">

    <meta property="og:image" content="https://uralstalker.com/wp-content/uploads/2022/01/s-dnem-rossijskoj-pechati_.jpg"/><title>С Днем Российской печати | Уральский следопыт</title>

		<!-- All in One SEO 4.1.6.2 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://uralstalker.com/s-dnem-rossijskoj-pechati/" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:site_name" content="Уральский следопыт | Ежемесячный журнал истории (краеведения), путешествий, приключений и научной фантастики." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="С Днем Российской печати | Уральский следопыт" />
		<meta property="og:url" content="https://uralstalker.com/s-dnem-rossijskoj-pechati/" />
		<meta property="article:published_time" content="2022-01-13T00:34:05+00:00" />
		<meta property="article:modified_time" content="2022-01-13T00:34:05+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="С Днем Российской печати | Уральский следопыт" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента" href="https://uralstalker.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев" href="https://uralstalker.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Уральский следопыт &raquo; Лента комментариев к &laquo;С Днем Российской печати&raquo;" href="https://uralstalker.com/s-dnem-rossijskoj-pechati/feed/" />
		<script>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</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://uralstalker.com/wp-includes/css/dashicons.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://uralstalker.com/wp-includes/css/admin-bar.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uralstalker.com/wp-includes/css/dist/block-library/style.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='bp-login-form-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.css?ver=9.2.0' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.css?ver=9.2.0' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/members.css?ver=9.2.0' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.css?ver=9.2.0' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.css?ver=9.2.0' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/group.css?ver=9.2.0' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.css?ver=9.2.0' media='all' />
<link rel='stylesheet' id='bp-dynamic-groups-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-groups/css/blocks/dynamic-groups.css?ver=9.2.0' media='all' />
<link rel='stylesheet' id='bp-sitewide-notices-block-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.css?ver=9.2.0' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.css?ver=9.2.0' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.css?ver=9.2.0' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://uralstalker.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='https://uralstalker.com/wp-content/plugins/page-list/css/page-list.css?ver=5.2' media='all' />
<link rel='stylesheet' id='sledopit-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPoppins%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-aos-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/aos/aos.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-bootstrap-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap/css/bootstrap.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-bootstrap-icons-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap-icons/bootstrap-icons.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-boxicons-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/boxicons/css/boxicons.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-glightbox-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/glightbox/css/glightbox.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-swiper-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/swiper/swiper-bundle.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-awesome-css'  href='https://uralstalker.com/wp-content/themes/sledopit/assets/css/font-awesome.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='sledopit-style-css'  href='https://uralstalker.com/wp-content/themes/sledopit/style.css?ver=1.0.0' media='all' />
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/js/jquery.min.js' id='jquery-core-js'></script>
<script id='bp-confirm-js-extra'>
var BP_Confirm = {"are_you_sure":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?"};
</script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/confirm.js?ver=9.2.0' id='bp-confirm-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/widget-members.js?ver=9.2.0' id='bp-widget-members-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.js?ver=9.2.0' id='bp-jquery-query-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.js?ver=9.2.0' id='bp-jquery-cookie-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.js?ver=9.2.0' id='bp-jquery-scroll-to-js'></script>
<script id='bp-legacy-js-js-extra'>
var BP_DTheme = {"accepted":"\u041f\u0440\u0438\u043d\u044f\u0442\u043e","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","comments":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","leave_group_confirm":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b, \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u044d\u0442\u0443 \u0433\u0440\u0443\u043f\u043f\u0443?","mark_as_fav":"\u0412 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","my_favs":"\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","rejected":"\u041e\u0442\u043a\u043b\u043e\u043d\u0435\u043d\u044b","remove_fav":"\u0423\u0434\u0430\u043b\u0438\u0442\u044c \u0438\u0437 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0433\u043e","show_all":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435","show_all_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u044d\u0442\u043e\u0439 \u0432\u0435\u0442\u043a\u0438","show_x_comments":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0432\u0441\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 (%d)","unsaved_changes":"\u0412\u044b \u043d\u0435 \u0441\u043e\u0445\u0440\u0430\u043d\u0438\u043b\u0438 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0432\u0430\u0448\u0435\u043c \u043f\u0440\u043e\u0444\u0438\u043b\u0435. \u0415\u0441\u043b\u0438 \u0432\u044b \u043f\u043e\u043a\u0438\u043d\u0435\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443, \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u043d\u044b.","view":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440","store_filter_settings":""};
</script>
<script src='https://uralstalker.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.js?ver=9.2.0' id='bp-legacy-js-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/pdf.min.js?ver=5.8.3' id='selja_pdf-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/dragscroll.js?ver=5.8.3' id='selja_pdf_scroll-js'></script>
<script src='https://uralstalker.com/wp-content/plugins/umagazine20150215111609/js/wm_common.js?ver=1.1' id='wm_common-js'></script>
<link rel="https://api.w.org/" href="https://uralstalker.com/wp-json/" /><link rel="alternate" type="application/json" href="https://uralstalker.com/wp-json/wp/v2/posts/158802024" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uralstalker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uralstalker.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://uralstalker.com/?p=158802024' />
<link rel="alternate" type="application/json+oembed" href="https://uralstalker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furalstalker.com%2Fs-dnem-rossijskoj-pechati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uralstalker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furalstalker.com%2Fs-dnem-rossijskoj-pechati%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://uralstalker.com/wp-admin/admin-ajax.php';</script>


 <!-- OneAll.com / Social Login for WordPress / v5.7 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://uralstalker.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/uralstalker.com\/s-dnem-rossijskoj-pechati\/"},"url":"https:\/\/uralstalker.com\/s-dnem-rossijskoj-pechati\/","headline":"С Днем Российской печати","datePublished":"2022-01-13T10:34:05+05:00","dateModified":"2022-01-13T10:34:05+05:00","publisher":{"@type":"Organization","@id":"https:\/\/uralstalker.com\/#organization","name":"АНО «Уральский следопыт»","logo":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/2014\/12\/logo_orang.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/2022\/01\/s-dnem-rossijskoj-pechati_.jpg","width":1024,"height":661},"articleSection":"Новости","keywords":"праздник, печать","description":"В этот день 13 января (2 января по старому стилю) 1703 года в Москве вышла первая русская газета \"Ведомости о военных и иных делах, достойных знания и памяти, случившихся в Московском государстве и во иных окрестных странах\". Издание было осуществлено по указу российского императора Петра I \"О печатании газет для извещения","author":{"@type":"Person","name":"stalker","url":"https:\/\/uralstalker.com\/author\/stalker\/","description":"администратор сайта www.uralstalker.com\/","image":{"@type":"ImageObject","url":"https:\/\/uralstalker.com\/wp-content\/uploads\/avatars\/2\/899268c968885f7a626eb10e0249a949-bpfull.jpg","height":96,"width":96}}}</script>

	<style type="text/css">
		/* admin bar */
		.schema_google_developers a {
			padding-left:20px !important;
			background:	transparent url('https://uralstalker.com/wp-content/plugins/schema/assets/images/admin-bar/google-developers.png') 8px 50% no-repeat !important;
		}
		.schema_google_developers a:hover {
			background:	transparent url('https://uralstalker.com/wp-content/plugins/schema/assets/images/admin-bar/google-developers-hover.png') 8px 50% no-repeat !important;
		}
	</style>
<link rel="pingback" href="https://uralstalker.com/xmlrpc.php"><style media="print">#wpadminbar { display:none; }</style>
	<style media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	<link rel="icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://uralstalker.com/wp-content/uploads/2021/11/cropped-whatsapp-image-2021-11-03-at-09.29.24-270x270.jpeg" />
<meta name="yandex-verification" content="286e99c9f713d84b" />
</head>

<body class="bp-legacy post-template-default single single-post postid-158802024 single-format-standard admin-bar no-customize-support has-dashicons no-sidebar no-js">

    <section id="topbar" class="d-flex align-items-center">
        <div class="container d-flex justify-content-center justify-content-md-between">
            <div class="contact-info d-flex align-items-center">
             Ежемесячный журнал путешествий по Уралу, приключений, истории, краеведения и научной фантастики. Издается с 1935 года.            </div>
            <div class="social-links d-md-flex align-items-center d-none d-sm-block">
                <a rel="nofollow" target="_blank" href="https://vk.com/uralstalker"><i class="fa fa-vk" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.facebook.com/UralskijSledopyt"><i class="fa fa-facebook" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://ok.ru/uralstalker"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/uralstalker0"><i class="fa fa-twitter" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.instagram.com/ural_stalker"><i class="fa fa-instagram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://t.me/Ural_Stalker"><i class="fa fa-telegram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCflzrk3cgrhzY3X81nrix0Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/uralstalker"><span class="icon-dzen_icon"></span></a>            </div>
        </div>
    </section>

    <header id="header" class="d-flex align-items-center">
        <div class="container d-flex align-items-center justify-content-between">

            <!-- <h1 class="logo"><a href="index.html">BizLand<span>.</span></a></h1> -->
            <!-- Uncomment below if you prefer to use an image logo -->
            <a href="/" class="logo"><img src="https://uralstalker.com/wp-content/themes/sledopit/img/logo_white.svg" alt="logo"></a>
            			
            <nav id="navbar" class="navbar">
                <ul id="menu-head_menu_sl" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/about/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Журнал<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/about/">О журнале</a><a class=""  href="/uarch/us/">Архив</a><a class=""  href="https://uralstalker.com/article/">Статьи журнала</a><a class=""  href="https://uralstalker.com/rasprostranenie/">Распространение</a><a class=""  href="https://uralstalker.com/reklamodatelyam/">Рекламодателям</a><a class=""  href="https://uralstalker.com/kontaktnaya-informaciya/">Контакты</a>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/category/news/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Новости<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/category/uralstalker/">Новости Уральского следопыта</a><a class=""  href="https://uralstalker.com/category/partners_news/">Мобильные новости</a><a class=""  href="https://uralstalker.com/category/news/">Новости</a>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="/avtory-zhurnala/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Персоналии<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/uchastnik-literaturnogo-agentstva/">участники Литературного агентства</a><a class=""  href="https://uralstalker.com/avtory-zhurnala/">Авторы журнала</a>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown">
	<a class="nav-link scrollto"  href="https://uralstalker.com/proekty/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Наши проекты<i class="bi bi-chevron-down"></i></a>
<ul>
<a class=""  href="https://uralstalker.com/meropriyatiya/olymp/">Конкурсы, олимпиады</a><a class=""  href="/category/literary_agency/">Литературное агентство</a><a class=""  href="https://uralstalker.com/proekty/author_index/">Именной указатель “Уральского следопыта”</a><a class=""  href="https://uralstalker.com/meropriyatiya/reviews/">Отзывы по &#8220;Аэлите&#8221;</a><a class=""  href="https://uralstalker.com/proekty/yuniy-gorbunov/">Самообразовательная библиотека Юния Горбунова</a><a class=""  href="https://uralstalker.com/proekty/library/">Библиотека Уральского следопыта</a>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page">
	<a class="nav-link"  href="https://uralstalker.com/meropriyatiya/">Мероприятия</a></li>
</ul>              <i class="bi bi-list mobile-nav-toggle"></i>
            </nav><!-- .navbar -->

        </div>
    </header><!-- End Header -->
    <main id="main">
    

   <article style='background-image: url(" https://uralstalker.com/wp-content/uploads/2022/01/s-dnem-rossijskoj-pechati_.jpg");background-size: cover;background-attachment: fixed;'>
    <section id="herotr" class="d-flex align-items-center">
    <div class="container aos-init aos-animate" data-aos="zoom-out" data-aos-delay="100">
    <div class="row">
							<div class="col-12 col-md-4">
								<img src="https://uralstalker.com/wp-content/uploads/2022/01/s-dnem-rossijskoj-pechati_.jpg" class="img-fluid rounded glightbox" alt="">
							</div>
							<div class="col-12 col-md-8">
              <h1 class="entry-title">С Днем Российской печати</h1>
              <div class="d-flex seavtorlink">
                Автор:&nbsp;
              <a href="https://uralstalker.com/users/stalker/" title="Записи автора stalker" class="author url fn" rel="author">stalker</a>               </div>
                <div class="d-flex">
                  <div class="kama_breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://uralstalker.com" itemprop="item"><span itemprop="name"><i class="bi bi-house-fill"></i></span></a></span><span class="kb_sep"> <i class="fa fa-caret-right " aria-hidden="true"></i></span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://uralstalker.com/category/news/" itemprop="item"><span itemprop="name">Новости</span></a></span></div>                </div>

              </div>

    </div>
  </section>
      <section class="inner-page seljaarrsel">
      <div class="container bgwhite">
		
<article id="post-158802024" class="post-158802024 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-prazdnik tag-pechat">
	<header class="entry-header ">
					<div class="entry-meta">
				<div class="row">
					<div class="col-md-auto">
					 <span class="seljacatlist"><i class="fa fa-caret-right me-2" aria-hidden="true"></i><a href="https://uralstalker.com/category/news/" rel="category tag">Новости</a></span> <span class="posted-on"><time class="entry-date published updated" datetime="2022-01-13T10:34:05+05:00">13.01.2022</time></span>					</div>

				</div>
				
			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
	<div class="entry-content py-4">
		<p>В этот день 13 января (2 января по старому стилю) 1703 года в Москве вышла первая русская газета &#8220;Ведомости о военных и иных делах, достойных знания и памяти, случившихся в Московском государстве и во иных окрестных странах&#8221;. Издание было осуществлено по указу российского императора Петра I &#8220;О печатании газет для извещения оными о заграничных и внутренних происшествиях&#8221;. Сначала газета не имела постоянного заголовка и называлась &#8220;Ведомости московские&#8221;, &#8220;Российские ведомости&#8221;, иногда – &#8220;Куранты&#8221;.</p>
<p>По данным Роскомнадзора на январь 2022 года, в российском реестре средств массовой информации общее количество зарегистрированных СМИ составляет свыше 150 тысяч.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer text-end">
		<p class="tags-links ">Теги: <a href="https://uralstalker.com/tag/prazdnik/" rel="tag">праздник</a><a href="https://uralstalker.com/tag/pechat/" rel="tag">печать</a></p>	</footer><!-- .entry-footer -->
	
</article><!-- #post-158802024 -->
<div class="d-flex pt-2"><p class="nodisp"><script src="https://yastatic.net/share2/share.js"></script></p>
<span class="podpispod">Поделиться&nbsp;<div class="ya-share2" data-curtain="" data-size="s" data-shape="round" data-services="messenger,vkontakte,facebook,odnoklassniki,telegram,twitter,viber,whatsapp,moimir"></div></span></div>  <div class="row justify-content-between py-4">
    <div class="col-6 text-start"><i class="bi bi-arrow-left-circle"></i> <a href="https://uralstalker.com/ledovyj-shturm-sostoitsya-pozzhe/" rel="prev">Ледовый штурм состоится позже</a>    </div>
    <div class="col-6 text-end">   </div>
  </div>
<div id="comments" class="comments-area ">

	
</div><!-- #comments -->


      </div>
    </section>

                <section id="team" class="team section-bg">
            <div class="container aos-init aos-animate" data-aos="fade-up">
        
              <div class="section-title">
                <h3>Публикации <span>на тему</span></h3>
              </div>
        
              <div class="row">
              <div class="col-lg-3 col-sm-6 col-12 d-flex align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
    <a href="https://uralstalker.com/skoro-uvlekarium/">    <div class="member">
                    <div class="member-img">
                <img src="https://uralstalker.com/wp-content/uploads/2017/08/IMG_5088-550x300.jpg" class="img-fluid" alt="скоро УвлекариУМ">
            </div>
                <div class="member-info">
                        <h4>скоро УвлекариУМ</h4>

            <span>
                16 сентября состоится грандиозный тест-драйв кружков и секций «УвлекариУМ», который ежегодно проводит Дворец молодёжи. Провести полезный выходной детей и родителей приглашают ...            </span>
        </div>
    </div>
    </a>
</div>            </div>

              
        
        
      </div>
    </section>
    
    </article><section id="team" class="team section-bg">
	<div class="container aos-init aos-animate" data-aos="fade-up">
		<div class="row">
			<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="100">
				<div class="sh40">
					<h3>Последние статьи</h3>
				</div>

				
											<div class="pb-2 sh92">
							<div class="thumb">								<div class="pe-2">
									<a href="/uarch/us/2022/01/28/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2021/12/389a6970-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>10.01.2022</p>
								<div class="seljacap"><a href="/uarch/us/2022/01/28/">Абрамовский разрез</a></div>
							</div>

						</div>
			</div>
								<div class="pb-2 sh92">
							<div class="thumb">								<div class="pe-2">
									<a href="/uarch/us/2022/01/34/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2021/12/l3a1671-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>09.01.2022</p>
								<div class="seljacap"><a href="/uarch/us/2022/01/34/">Прорывные нулевые</a></div>
							</div>

						</div>
			</div>
		

	
		</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="200">

			<div class="sh40">
				<h3>Новости</h3>
			</div>

			
									<div class="pb-2 sh92">
						<div class="thumb">
							
								<div class="pe-2">
									<a href="https://uralstalker.com/s-dnem-rossijskoj-pechati/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2022/01/s-dnem-rossijskoj-pechati_-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>13.01.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/s-dnem-rossijskoj-pechati/">С Днем Российской печати</a></div>
							</div>

						</div>
					</div>
									<div class="pb-2 sh92">
						<div class="thumb">
							
								<div class="pe-2">
									<a href="https://uralstalker.com/ocherednoj-nomer-2022-01/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2021/12/cover202201_-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>24.12.2021</p>
								<div class="seljacap"><a href="https://uralstalker.com/ocherednoj-nomer-2022-01/">Очередной номер 2022/01</a></div>
							</div>

						</div>
					</div>
				

			

		</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="300">
			<div class="sh40">
				<h3>Мобильные новости</h3>
			</div>

												<div class="pb-2 sh92">
						<div class="thumb">
															<div class="pe-2">
									<a href="https://uralstalker.com/ledovyj-shturm-sostoitsya-pozzhe/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2021/01/создание-полотна-1-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" srcset="https://uralstalker.com/wp-content/uploads/2021/01/создание-полотна-1-65x65.jpg 65w, https://uralstalker.com/wp-content/uploads/2021/01/создание-полотна-1-150x150.jpg 150w, https://uralstalker.com/wp-content/uploads/2021/01/создание-полотна-1-300x300.jpg 300w, https://uralstalker.com/wp-content/uploads/2021/01/создание-полотна-1-1024x1024.jpg 1024w, https://uralstalker.com/wp-content/uploads/2021/01/создание-полотна-1-600x600.jpg 600w, https://uralstalker.com/wp-content/uploads/2021/01/создание-полотна-1.jpg 1600w" sizes="(max-width: 65px) 100vw, 65px" /></a>
								</div>
							
							<div>

								<p>11.01.2022</p>
								<div class="seljacap"><a href="https://uralstalker.com/ledovyj-shturm-sostoitsya-pozzhe/">Ледовый штурм состоится позже</a></div>
							</div>

						</div>
					</div>
									<div class="pb-2 sh92">
						<div class="thumb">
															<div class="pe-2">
									<a href="https://uralstalker.com/proshel-kvest-den-geroev/"><img width="65" height="65" src="https://uralstalker.com/wp-content/uploads/2021/12/komanda-shk-65x65.jpg" class="attachment-wt65_65 size-wt65_65 wp-post-image" alt="" loading="lazy" /></a>
								</div>
							
							<div>

								<p>13.12.2021</p>
								<div class="seljacap"><a href="https://uralstalker.com/proshel-kvest-den-geroev/">Прошел квест День Героев</a></div>
							</div>

						</div>
					</div>
				
					</div>
		<div class="col-xl-3 col-lg-6 align-items-stretch aos-init aos-animate" data-aos="fade-up" data-aos-delay="400">
			<div class="sh40">
				<h3>Комментарии, рецензии</h3>
			</div>

							<div class="pb-2 sh92">
					<div class="thumb">
						<div class="pe-2">
							<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>						</div>
						<div>
							<p>30.12.2021</p>
							<div class="seljacap">Борис Долинго</div>
							<p>
								<a class="first"  href="https://uralstalker.com/review-340/#comment-160942">Снова у автора зарисовка, написанная хорошим литературн...</a>
							</p>
						</div>
					</div>
				</div>
							<div class="pb-2 sh92">
					<div class="thumb">
						<div class="pe-2">
							<img alt='' src='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg' srcset='https://uralstalker.com/wp-content/uploads/avatars/3854/5f03e49bc9b94464eda2b45f4c68e1df-bpfull.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/>						</div>
						<div>
							<p>28.12.2021</p>
							<div class="seljacap">Борис Долинго</div>
							<p>
								<a href="https://uralstalker.com/review-339/#comment-160941">Забавная, стёбная вещица, имеющая при этом вполне осяза...</a>
							</p>
						</div>
					</div>
				</div>
			
		</div>
	</div>
	</div>
</section>  <footer id="footer">



    <div class="footer-top">
      <div class="container">
        <div class="row">

          <div class="col-lg-4 col-md-6 footer-contact">
            <img src="https://uralstalker.com/wp-content/themes/sledopit/img/logo_orang.svg" alt="Уральский следопыт" class="img-fluid">
            <h4>Настоящий ресурс может содержать материалы 12+</h4>
            <div class="row">
              <div class="col-6 ">
                <p class="seljafootsm">Свидетельство о регистрации средства массовой информации Эд №ФС 77-33895 от 30.10.2008 выдано Федеральной службой по надзору в сфере связи и массовых коммуникаций</p>
              </div>
              <div class="col-6">
                <img src="https://uralstalker.com/wp-content/themes/sledopit/img/mape.png" class="img-fluid">
              </div>

            </div>
          </div>

          <div class="col-lg-4 col-md-6 footer-links">
          <h4>Подпишитесь на нашу рассылку</h4>  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_html
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 0px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 5px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://uralstalker.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_html"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="4482462f8e" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Пожалуйста, оставьте это поле пустым.<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_MmVlNzE2MmQ4ZWMwX2VtYWls]" title="e-mail" value="" style="padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email"  placeholder="e-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Пожалуйста, введите действительный адрес электронной почты." data-parsley-required-message="Это поле необходимо."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Подписаться!" data-automation-id="subscribe-submit-button" style="padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Проверьте Ваш почтовый ящик и подтвердите свою подписку.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

              <p>Если Вы считаете, что какое-либо произведение, опубликованное на сайте,нарушает чьи-либо авторские права, оставьте, пожалуйста, <a title="сообщение" href="/sendmessage1/"><strong><span style="color: #f03a3a;">сообщение</span></strong></a> с указанием произведения, данных автора или правообладателя и заявителя. Ваше сообщение в обязательном порядке будет рассмотрено; Вам поступит сообщение о результатах проведенных действий, относительно предполагаемого нарушения авторских прав.</p>
          </div>
          <div class="col-lg-4 col-md-6 footer-links">
                       <ul>
			<ul id="footer_menu" class=""><li id="menu-item-158746256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-158746256"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/about/">О журнале</a></li>
<li id="menu-item-158755367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158755367"><i class="bx bx-chevron-right"></i> <a href="/uarch/us/">Архив</a></li>
<li id="menu-item-158746262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158746262"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/category/news/">Новости</a></li>
<li id="menu-item-158746260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746260"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/meropriyatiya/">Мероприятия</a></li>
<li id="menu-item-158746261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158746261"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/proekty/">Наши проекты</a></li>
<li id="menu-item-158755369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158755369"><i class="bx bx-chevron-right"></i> <a href="https://uralstalker.com/kontaktnaya-informaciya/">Контакты</a></li>
</ul>            </ul>
			<div class="social-links mt-3">
              <a rel="nofollow" target="_blank" href="https://vk.com/uralstalker"><i class="fa fa-vk" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.facebook.com/UralskijSledopyt"><i class="fa fa-facebook" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://ok.ru/uralstalker"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/uralstalker0"><i class="fa fa-twitter" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.instagram.com/ural_stalker"><i class="fa fa-instagram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://t.me/Ural_Stalker"><i class="fa fa-telegram" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCflzrk3cgrhzY3X81nrix0Q"><i class="fa fa-youtube-play" aria-hidden="true"></i></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/uralstalker"><span class="icon-dzen_icon"></span></a>            </div>
          </div>

        </div>
      </div>
    </div>

    <div class="container py-4">
      <div class="copyright">
        &copy; 1935-2022  Все права защищены. Журнал "Уральский следопыт". Публикация информации с сайта без согласования с редакцией журнала запрещена.
      </div>
      <div class="credits">
	  <!-- Yandex.Metrika counter -->
<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(19400662, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript>
<div><img src="https://mc.yandex.ru/watch/19400662" style="position:absolute; left:-9999px;" alt=""></div></noscript>

<!-- /Yandex.Metrika counter -->
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "739877", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script>
<noscript>
<div>
<img src="https://top-fwz1.mail.ru/counter?id=739877;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru">
</div>
</noscript>
<!-- //Rating Mail.ru counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-7B9LDHP86R"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('config', 'G-7B9LDHP86R');
</script>      </div>
    </div>
  </footer>

  <a href="#" class="back-to-top d-flex align-items-center justify-content-center"><i class="bi bi-arrow-up-short"></i></a>
  
<link rel='stylesheet' id='mailpoet_public-css'  href='https://uralstalker.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.dc375656.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.3' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.3' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.3' media='all' />
<script src='https://uralstalker.com/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script src='https://uralstalker.com/wp-includes/js/admin-bar.js?ver=5.8.3' id='admin-bar-js'></script>
<script src='https://uralstalker.com/wp-includes/js/comment-reply.js?ver=5.8.3' id='comment-reply-js'></script>
<script src='https://uralstalker.com/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://uralstalker.com/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/uralstalker.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://uralstalker.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/aos/aos.js?ver=1.0.0' id='sledopit-aos-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/bootstrap/js/bootstrap.bundle.min.js?ver=1.0.0' id='sledopit-bootstrap-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/glightbox/js/glightbox.min.js?ver=1.0.0' id='sledopit-glightbox-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/isotope-layout/isotope.pkgd.min.js?ver=1.0.0' id='sledopit-isotope-layout-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/php-email-form/validate.js?ver=1.0.0' id='sledopit-php-email-form-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/purecounter/purecounter.js?ver=1.0.0' id='sledopit-purecounter-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/swiper/swiper-bundle.min.js?ver=1.0.0' id='sledopit-swiper-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/vendor/waypoints/noframework.waypoints.js?ver=1.0.0' id='sledopit-waypoints-js'></script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/assets/js/main.js?ver=1.0.0' id='sledopit-main-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfHxQQeAAAAADHKhr-2c0YMNV7fR9pCfitKw2PU&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LfHxQQeAAAAADHKhr-2c0YMNV7fR9pCfitKw2PU","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://uralstalker.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script src='https://uralstalker.com/wp-includes/js/wp-embed.js?ver=5.8.3' id='wp-embed-js'></script>
<script id='wt_rating-js-extra'>
var ec_ajax_data = {"ajax_url":"https:\/\/uralstalker.com\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You have voted successfully.","previously_voted":"You have already voted.","request_error":"There was some problem.","unknown":"An error occurred."}};
</script>
<script src='https://uralstalker.com/wp-content/themes/sledopit/js/wt-rating.js?ver=5.8.3' id='wt_rating-js'></script>
<script id='mailpoet_public-js-extra'>
var MailPoetForm = {"ajax_url":"https:\/\/uralstalker.com\/wp-admin\/admin-ajax.php","is_rtl":""};
</script>
<script src='https://uralstalker.com/wp-content/plugins/mailpoet/assets/dist/js/public.abfbab26.js?ver=3.76.0' id='mailpoet_public-js'></script>
<script id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Перейти к верхней панели</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Верхняя панель">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">О WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://ru.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://ru.wordpress.org/support/'>Документация</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://ru.wordpress.org/support/forums/'>Поддержка</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://ru.wordpress.org/support/forum/requests-and-feedback/'>Обратная связь</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://uralstalker.com/wp-login.php?redirect_to=https%3A%2F%2Furalstalker.com%2Fs-dnem-rossijskoj-pechati%2F'>Войти</a></li><li id='wp-admin-bar-bp-register'><a class='ab-item' href='https://uralstalker.com/register/'>Зарегистрироваться</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://uralstalker.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Поиск</label><input type="submit" class="adminbar-button" value="Поиск" /></form></div></li></ul>			</div>
					</div>

		
</body>

</html>
